<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8" />

<meta name="robot" content="all">
<meta name="robots" content="index,follow">
<meta name="location" content="bologna,emilia romagna,italia">
<meta name="revisit-after" content="7 days">
<meta name="distribution" content="Global">
<meta name="language" content="it">
<meta name="audience" content="all"><!--test-->
<meta name="viewport" content="width=device-width">

<link rel="image_src" href="http://gaianews.it/wp-content/uploads/taxi-new-york-300x200.jpg" />

<link rel="alternate" type="application/rss+xml" title="Gaianews.it RSS Feed" href="http://gaianews.it/feed" />
<link rel="pingback" href="http://gaianews.it/xmlrpc.php" />
<link rel="stylesheet" href="http://gaianews.it/wp-content/themes/gaianews/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://gaianews.it/wp-content/themes/gaianews/style_print.css" type="text/css" media="print" />
<link rel="icon" href="http://www.gaianews.it/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<!--link rel="stylesheet" href="http://gaianews.it/wp-content/themes/gaianews/accordion/css/jquery-ui-1.10.4.custom.min.css" /-->
<!--script src="http://gaianews.it/wp-content/themes/gaianews/accordion/js/jquery-1.10.2.js"></script-->
<!--script src="http://gaianews.it/wp-content/themes/gaianews/accordion/js/jquery-ui-1.10.4.custom.min.js"></script-->

<title>Un algoritmo e una app per ridurre il traffico veicolare | Gaianews.it</title>


<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gaianews.it/scienza-e-tecnologia/un-algoritmo-app-ridurre-traffico-veicolare-61317.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un algoritmo e una app per ridurre il traffico veicolare | Gaianews.it" />
<meta property="og:description" content="Il Consiglio nazionale delle ricerche conquista la copertina di Nature con uno studio coordinato da ricercatori del Cnr-Iit e del Mit di Boston che dimostra come ridurre la congestione stradale anche senza viaggi condivisi. Un team di ricercatori dell’Istituto di informatica e telematica del Consiglio nazionale delle ricerche (Cnr-Iit) di Pisa, del Massachusetts Institute of Technology (Mit) &hellip;" />
<meta property="og:url" content="http://gaianews.it/scienza-e-tecnologia/un-algoritmo-app-ridurre-traffico-veicolare-61317.html" />
<meta property="og:site_name" content="Gaianews.it" />
<meta property="article:tag" content="algoritmi" />
<meta property="article:tag" content="matematica" />
<meta property="article:section" content="Scienza&amp;tec" />
<meta property="article:published_time" content="2018-05-29T07:20:50+02:00" />
<meta property="og:image" content="http://gaianews.it/wp-content/uploads/taxi-new-york.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Gaianews.it &raquo; Un algoritmo e una app per ridurre il traffico veicolare Feed dei commenti" href="http://gaianews.it/scienza-e-tecnologia/un-algoritmo-app-ridurre-traffico-veicolare-61317.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/gaianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.14"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://gaianews.it/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gaianews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://gaianews.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_style-css'  href='http://gaianews.it/wp-content/plugins/image-gallery-reloaded/themes/classic/galleria.theme.css?ver=4.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='tpicker-css'  href='http://gaianews.it/wp-content/plugins/taxonomy-picker/taxonomy-picker.css?ver=1212102015' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://gaianews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://gaianews.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://gaianews.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://gaianews.it/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://gaianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gaianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/gaianews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.35'></script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/image-gallery-reloaded/galleria-1.2.8.min.js?ver=4.5.14'></script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.5.14'></script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.5.14'></script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.5.14'></script>
<link rel='https://api.w.org/' href='http://gaianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gaianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gaianews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.14" />
<link rel='shortlink' href='http://gaianews.it/?p=61317' />
<link rel="alternate" type="application/json+oembed" href="http://gaianews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgaianews.it%2Fscienza-e-tecnologia%2Fun-algoritmo-app-ridurre-traffico-veicolare-61317.html" />
<link rel="alternate" type="text/xml+oembed" href="http://gaianews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgaianews.it%2Fscienza-e-tecnologia%2Fun-algoritmo-app-ridurre-traffico-veicolare-61317.html&#038;format=xml" />
<script type="text/javascript" src="http://gaianews.it/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://gaianews.it/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"no",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<link rel="stylesheet" type="text/css" href="http://gaianews.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<!-- <meta name="NextGEN" version="2.1.43" /> -->

<script type="text/javascript" src="http://gaianews.it/wp-content/themes/gaianews/js/jquery.vticker.js"></script>
<script type="text/javascript" src="http://gaianews.it/wp-content/themes/gaianews/js/chosen.jquery.min.js"></script>
<script type="text/javascript" src="http://gaianews.it/wp-content/themes/gaianews/js/lightbox.js"></script>
<script type="text/javascript" src="http://gaianews.it/wp-content/themes/gaianews/js/tcal.js"></script>
<script type="text/javascript" src="http://gaianews.it/wp-content/themes/gaianews/js/gaianews.js"></script>

<meta name="google-site-verification" content="JzecLuR8X3mt7A5pVO_f9Gnsnyun-dwZNwIYwCTp7v8" />

</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=349764365083128";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<img src="http://gaianews.it/wp-content/themes/gaianews/images/struttura/sfondo_header.jpg" width="960" height="100" alt="Gaianews" class="header_print" />
<div class="page_wrapper">
<div class="header">
  <a class="home" href="/" title="homepage"></a>
  <div class="menu_nav">
      <ul id="menu-navigazione" class="menu"><li id="menu-item-25610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25610"><a href="/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-25613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25613"><a href="http://gaianews.it/redazione">Redazione</a></li>
	<li id="menu-item-25612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25612"><a href="http://gaianews.it/info">Info e contatti</a></li>
	<li id="menu-item-25611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25611"><a href="http://gaianews.it/collabora">Collabora</a></li>
	<li id="menu-item-25650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25650"><a href="http://gaianews.it/newsletter">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-25614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25614"><a href="http://gaianews.it/ambiente">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-54923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54923"><a href="http://gaianews.it/ambiente/congresso-mammiferi-2014">IX Congresso sui Mammiferi 2014</a></li>
	<li id="menu-item-25615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25615"><a href="http://gaianews.it/ambiente/clima">Clima</a></li>
	<li id="menu-item-25616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25616"><a href="http://gaianews.it/ambiente/deforestazione">Deforestazione</a></li>
	<li id="menu-item-25617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25617"><a href="http://gaianews.it/ambiente/estinzione-ambiente">Conservazione</a></li>
	<li id="menu-item-31103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31103"><a href="http://gaianews.it/rubriche/osservatorio-sullorso-marsicano">Orso Marsicano</a></li>
	<li id="menu-item-47041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47041"><a href="http://gaianews.it/ambiente/mammalia">M&#8217;ammalia 2013</a></li>
	<li id="menu-item-31104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31104"><a href="http://gaianews.it/rubriche/notizie-dai-parchi">Parchi e Aree protette</a></li>
</ul>
</li>
<li id="menu-item-25618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25618"><a href="http://gaianews.it/attualita">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-25619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25619"><a href="http://gaianews.it/attualita/emergenza-nucleare-scienza-e-tecnologia">Nucleare</a></li>
	<li id="menu-item-25620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25620"><a href="http://gaianews.it/attualita/scienza-attualita">Scienza</a></li>
</ul>
</li>
<li id="menu-item-25621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25621"><a href="http://gaianews.it/cultura-e-societa">Cultura e società</a>
<ul class="sub-menu">
	<li id="menu-item-25622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25622"><a href="http://gaianews.it/cultura-e-societa/popolidiritti">Popoli&#038;Diritti</a></li>
</ul>
</li>
<li id="menu-item-25623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25623"><a href="http://gaianews.it/green-economy">Green economy</a>
<ul class="sub-menu">
	<li id="menu-item-25624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25624"><a href="http://gaianews.it/green-economy/energia-green-economy">Energia</a></li>
	<li id="menu-item-25671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25671"><a href="http://gaianews.it/green-economy/tecnologie-verdi-green-economy">Tecnologie verdi</a></li>
</ul>
</li>
<li id="menu-item-25625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25625"><a href="http://gaianews.it/salute">Salute</a>
<ul class="sub-menu">
	<li id="menu-item-25626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25626"><a href="http://gaianews.it/salute/alimentazione">Alimentazione</a></li>
	<li id="menu-item-25627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25627"><a href="http://gaianews.it/salute/farmaci-salute">Farmaci</a></li>
	<li id="menu-item-25628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25628"><a href="http://gaianews.it/salute/ricerca-medica">Ricerca medica</a></li>
</ul>
</li>
<li id="menu-item-25629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25629"><a href="http://gaianews.it/scienza-e-tecnologia">Scienza&#038;tec</a>
<ul class="sub-menu">
	<li id="menu-item-25630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25630"><a href="http://gaianews.it/scienza-e-tecnologia/archeologia">Archeologia</a></li>
	<li id="menu-item-25631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25631"><a href="http://gaianews.it/scienza-e-tecnologia/fisica">Fisica</a></li>
	<li id="menu-item-25632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25632"><a href="http://gaianews.it/scienza-e-tecnologia/spazio">Spazio</a></li>
</ul>
</li>
<li id="menu-item-51065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51065"><a href="http://gaianews.it/libri">Libri</a>
<ul class="sub-menu">
	<li id="menu-item-51066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51066"><a href="/?p=49489">Meccanica quantistica</a></li>
	<li id="menu-item-51067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51067"><a href="/?p=50711">Dinosauri</a></li>
</ul>
</li>
<li id="menu-item-52768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52768"><a href="http://gaianews.it/blog">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-52771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52771"><a href="http://gaianews.it/blog/panta-rei">Panta Rei</a></li>
	<li id="menu-item-52770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52770"><a href="http://gaianews.it/blog/micromacro">Micromacro</a></li>
	<li id="menu-item-52772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52772"><a href="http://gaianews.it/blog/parchi-e-aree-protette-2">Parchi e Aree protette</a></li>
	<li id="menu-item-52769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52769"><a href="http://gaianews.it/blog/benessere-animale">Benessere Animale</a></li>
	<li id="menu-item-52773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52773"><a href="http://gaianews.it/blog/scienza-e-senso-comune-blog">Scienza e senso comune</a></li>
	<li id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53211"><a href="http://gaianews.it/blog/pangea-post">Pangea Post</a></li>
	<li id="menu-item-57082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57082"><a href="http://gaianews.it/blog/green-psychology">Green Psychology</a></li>
</ul>
</li>
<li id="menu-item-31214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31214"><a href="http://gaianews.it/viaggi">Viaggi</a>
<ul class="sub-menu">
	<li id="menu-item-31225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31225"><a href="http://gaianews.it/letica-del-viaggio">L&#8217;etica del viaggio</a></li>
	<li id="menu-item-31215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31215"><a href="http://gaianews.it/viaggi/a-piedi">A piedi</a></li>
	<li id="menu-item-31216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31216"><a href="http://gaianews.it/viaggi/giovani">Giovani</a></li>
	<li id="menu-item-31217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31217"><a href="http://gaianews.it/viaggi/mare-viaggi">Mare</a></li>
	<li id="menu-item-31218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31218"><a href="http://gaianews.it/viaggi/viaggi-organizzati-viaggi">Viaggi organizzati</a></li>
	<li id="menu-item-39507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="http://gaianews.it/viaggi/blog-viaggi">Blog Viaggi</a></li>
</ul>
</li>
</ul> 
  </div>
  <div class="banner">
		<script type="text/javascript">
		<!--
    google_ad_client = "ca-pub-1417052182885260";
    /* BANNER HEADER */
    google_ad_slot = "2757807039";
    google_ad_width = 728;
    google_ad_height = 90;
    //-->
    </script>
    <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
    <a href="https://www.facebook.com/Gaianews.it" class="social fb" title="Seguici su Facebook" target="_blank"></a>
    <a href="https://twitter.com/Gaianews" class="social tw" title="Seguici su Twitter" target="_blank"></a>
    <a href="https://plus.google.com/u/0/104688499858525986145" class="social gp" title="Seguici su Google+" target="_blank"></a>
    <a href="http://www.youtube.com/user/gaianewsitalia" class="social yt" title="Seguici su YouTube" target="_blank"></a>
    <div class="ricerca">
      <form action="http://www.google.it" id="cse-search-box">
        <div>
          <input type="hidden" name="cx" value="partner-pub-9411647215177959:6546513870" />
          <input type="hidden" name="ie" value="UTF-8" />
          <input type="text" name="q" size="40" />
          <input type="submit" name="sa" value="Cerca" />
        </div>
      </form>      
      <script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang="></script>
    </div>
  </div>
  
</div>

<div class="page_body">
  <div class="dettaglio">

	     
    <h1>Un algoritmo e una app per ridurre il traffico veicolare</h1>
    <h2></h2>

    <div class="banner">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Banner Reattivo Articolo -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-9411647215177959"
			 data-ad-slot="7637290373"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
    </div>
    
    <div class="testo">

      <div class="col_servizi">
      
        <!-- AddThis Button BEGIN -->
        <div class="socialbar">
           <div class="fb-share-button item" data-href="http://gaianews.it/scienza-e-tecnologia/un-algoritmo-app-ridurre-traffico-veicolare-61317.html" data-width="50px" data-type="box_count"></div>
           <div class="item"><a class="addthis_button_tweet" tw:count="vertical"></a></div>
           <div class="item gp"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div>
        </div>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-50895e5117edc597"></script>
        <!-- AddThis Button END -->
        
        <ul class="widgets">
        <li id="similar-posts" class="widget widget_rrm_similar_posts"><h3>Sullo stesso argomento</h3><ul><li><a href="http://gaianews.it/scienza-e-tecnologia/si-muove-nel-traffico-lauto-pilota-google-54738.html" rel="bookmark" title="29.04.2014">Si muove anche nel traffico l&#8217;auto senza pilota di Google</a></li>

<li><a href="http://gaianews.it/scienza-e-tecnologia/finlandia-allavanguardia-per-trasporto-sostenibile-56155.html" rel="bookmark" title="20.06.2014">La Finlandia all’avanguardia per il trasporto sostenibile</a></li>

<li><a href="http://gaianews.it/scienza-e-tecnologia/casablanca-nella-morsa-del-traffico-e-la-cartina-di-tornasole-di-un-paese-in-movimento-13244.html" rel="bookmark" title="30.09.2011">Casablanca nella morsa del traffico è la cartina di tornasole di un Paese in movimento</a></li>

<li><a href="http://gaianews.it/scienza-e-tecnologia/arriva-la-bici-filtra-smog-ma-per-ora-e-solo-unidea-49467.html" rel="bookmark" title="15.12.2013">Arriva la bici filtra-smog, ma per ora è solo un&#8217;idea</a></li>

<li><a href="http://gaianews.it/scienza-e-tecnologia/new-york-un-nuovo-progetto-per-le-isole-di-compost-53001.html" rel="bookmark" title="15.03.2014">New York: un nuovo progetto per le isole di compost</a></li>

<li><a href="http://gaianews.it/scienza-e-tecnologia/inquinamento-traffico-dentro-le-auto-peggio-sulla-strada-60740.html" rel="bookmark" title="31.07.2017">Inquinamento da traffico: dentro le auto, peggio che sulla strada</a></li>

<li><a href="http://gaianews.it/scienza-e-tecnologia/fumare-in-macchina-e-altamente-tossico-per-i-passeggeri-29247.html" rel="bookmark" title="17.10.2012">Fumare in macchina è altamente tossico per i passeggeri</a></li>

<li><a href="http://gaianews.it/scienza-e-tecnologia/auto-a-noleggio-in-italia-quando-si-viaggia-in-famiglia-50293.html" rel="bookmark" title="09.01.2014">Auto a noleggio in Italia: quando si viaggia in famiglia</a></li>
</ul><!-- Similar Posts took 82.093 ms --></li>        </ul>
          
      </div>
        
      <div class="autore_data">Scritto da Redazione di Gaianews.it il 29.05.2018</div>
      
            
      <div class="addthis_container">
            <!-- AddThis Button BEGIN -->
            <div class="addthis_toolbox addthis_default_style" addthis:url="http://gaianews.it/scienza-e-tecnologia/un-algoritmo-app-ridurre-traffico-veicolare-61317.html" addthis:title="Un algoritmo e una app per ridurre il traffico veicolare" >
              <a class="addthis_button_preferred_1"></a>
              <a class="addthis_button_preferred_2"></a>
              <a class="addthis_button_preferred_3"></a>
              <a class="addthis_button_preferred_4"></a>
              <a class="addthis_button_compact"></a>
              <a class="addthis_counter addthis_bubble_style"></a>
            </div>
            <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
            <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50895e5117edc597"></script>
            <!-- AddThis Button END -->       
      </div>
      
      <div class="contenuto_testuale"><p style="font-weight: 400;">Il Consiglio nazionale delle ricerche conquista la copertina di Nature con uno studio coordinato da ricercatori del Cnr-Iit e del Mit di Boston che dimostra come ridurre la congestione stradale anche senza viaggi condivisi.</p>
<p style="font-weight: 400;">Un team di ricercatori dell’Istituto di informatica e telematica del Consiglio nazionale delle ricerche (Cnr-Iit) di Pisa, del Massachusetts Institute of Technology (Mit) e della Cornell University di New York ha elaborato un sistema matematico-informatico in grado di ridurre del 30% le flotte di autoveicoli come quella dei taxi di New York, garantendo gli stessi livelli di servizio e senza ricorrere a viaggi condivisi, riducendo il traffico veicolare e favorendo anche turni di lavoro ridotti ai tassisti. Lo studio è pubblicato sulla rivista <em>Nature</em> che gli ha dedicato anche la copertina.</p>
<p style="font-weight: 400;">I ricercatori hanno utilizzato un metodo innovativo basato su un modello chiamato &#8216;rete di condivisione dei veicoli&#8217;. I membri del team hanno caratterizzato ogni viaggio in taxi in base a quattro parametri: tempo e coordinate Gps del punto di raccolta e di quello di discesa del passeggero. Un algoritmo ha quindi identificato la sequenza di viaggi che può essere servita da un singolo veicolo con il minimo tempo di percorrenza tra ciascun punto di raccolta e discesa. Il test ha coinvolto i 13.500 taxi di New York nel corso di un anno, per oltre 150 milioni di viaggi. L’applicazione del metodo dimostra che la flotta può essere ridotta di oltre il 30% rispetto ai livelli attuali, fornendo livelli di servizio ottimali per gli utenti.</p>
<p style="font-weight: 400;">“I precedenti tentativi dei ricercatori di ridurre le flotte di veicoli potevano funzionare per piccole quantità e non per i grandi numeri di città come New York, Milano o Roma, mentre il nostro studio rivela che è possibile ridurre in maniera significativa anche flotte molto numerose”, dice Paolo Santi del Cnr-Iit. “Questa riduzione potenziale del traffico”, precisa Carlo Ratti, direttore del Senseable City Lab del Mit, “non presuppone alcuna condivisione dei viaggi da parte dei passeggeri, ma è più semplicemente il frutto di una riorganizzazione che potrebbe essere eseguita con una semplice app per smartphone in tutto simile a quelle già in uso per prenotare taxi”.</p>
<p style="font-weight: 400;">“Le auto private lasceranno gradualmente il posto a servizi di mobilità condivisa”, continua Santi, “con operatori che offriranno diverse modalità di trasporto su richiesta. Così come l’avvento delle auto a guida autonoma e l’emergere di nuovi servizi di mobilità on-demand come Uber e Lyft, cambieranno radicalmente il modo di viaggiare nelle città del futuro”.</p>
<p style="font-weight: 400;">Fino ad oggi, gli studiosi hanno cercato di risolvere il problema usando variazioni del cosiddetto &#8216;problema del commesso viaggiatore&#8217;, che mira a ridurre al minimo la distanza percorsa da un venditore che deve visitare un determinato numero di destinazioni in una città.</p>
<p style="font-weight: 400;">Il team di ricercatori comprende anche Mohammad Vazifeh del Senseable City Lab, Giovanni Resta, ricercatore del Cnr-Iit, e Steven Strogatz, docente di matematica alla Cornell University.</p>
</div>
      
      <div class="tags">Tag: <a href="http://gaianews.it/tag/algoritmi" rel="tag">algoritmi</a>, <a href="http://gaianews.it/tag/matematica" rel="tag">matematica</a></div>
      <div class="autore_data">© RIPRODUZIONE RISERVATA</div>

      
         
       
 
    
    </div>
    
        
  </div>
</div>
    
<div class="col_dx">

  
  <!-- ********** flash news ********** -->
   <!-- 
    
  <ul class="widgets flash_news_widget">
    <li>  
    <h3>Flash news</h3>
    <div class="flash_news_wrapper">
      <div class="flash_news">
      <ul>
         
        <li>
          <div>
          <a href="http://gaianews.it/attualita/flash-news/lago-misterioso-appare-nel-deserto-in-tunisia-57194.html" title="Lago misterioso appare nel deserto in Tunisia">      
              Lago misterioso appare nel deserto in Tunisia          </a>
          <span class="relative_time">  4 anni fa</span>
          </div>
        </li>  
         
        <li>
          <div>
          <a href="http://gaianews.it/attualita/flash-news/ebola-msf-casi-in-aumento-vaccino-non-fermera-lepidemia-57178.html" title="Ebola, MSF: casi in aumento, vaccino non fermerà l&#8217;epidemia">      
              Ebola, MSF: casi in aumento, vaccino non fermerà l&#8217;epidemia          </a>
          <span class="relative_time">  4 anni fa</span>
          </div>
        </li>  
         
        <li>
          <div>
          <a href="http://gaianews.it/attualita/flash-news/cervello-cyborg-per-combatter-parkinson-57176.html" title="Cervello cyborg per combatter il Parkinson">      
              Cervello cyborg per combatter il Parkinson          </a>
          <span class="relative_time">  4 anni fa</span>
          </div>
        </li>  
         
        <li>
          <div>
          <a href="http://gaianews.it/attualita/flash-news/veleno-serpenti-api-scorpioni-contro-i-tumori-57170.html" title="Il veleno di serpenti, api e scorpioni contro i tumori">      
              Il veleno di serpenti, api e scorpioni contro i tumori          </a>
          <span class="relative_time">  4 anni fa</span>
          </div>
        </li>  
         
        <li>
          <div>
          <a href="http://gaianews.it/attualita/flash-news/ebola-caso-sospetto-in-india-vaccino-entro-2015-57161.html" title="Ebola: un caso sospetto in India, vaccino entro il 2015">      
              Ebola: un caso sospetto in India, vaccino entro il 2015          </a>
          <span class="relative_time">  4 anni fa</span>
          </div>
        </li>  
         
      </ul>
      </div>
    </div>
    </li>
  </ul>
  
      -->
    <div class="box_ebooks">
    
    <a href="http://gaianews.it/libri/">
		<img src="http://gaianews.it/wp-content/themes/gaianews/images/publi-ebooks-gaia-300x250.jpg" />
	</a>

    <br/><br/>
    </div>
  
  <ul class="widgets">
  <li id="duplicate_widget-12" class=" recent-posts widget_rrm_recent_posts widget widget_duplicate_widget"><h3>Ultimissime</h3><ul><li>
<span>29.05.2018</span>
<a href="http://gaianews.it/scienza-e-tecnologia/svelato-un-mistero-vecchio-500-anni-sulla-torre-pisa-61320.html" rel="bookmark" title="29.05.2018">Svelato un &#8216;mistero&#8217; vecchio di 500 anni sulla torre di Pisa</a>
</li>

<li>
<span>29.05.2018</span>
<a href="http://gaianews.it/scienza-e-tecnologia/un-algoritmo-app-ridurre-traffico-veicolare-61317.html" rel="bookmark" title="29.05.2018">Un algoritmo e una app per ridurre il traffico veicolare</a>
</li>

<li>
<span>27.05.2018</span>
<a href="http://gaianews.it/scienza-e-tecnologia/capire-cervello-guardando-le-api-61314.html" rel="bookmark" title="27.05.2018">Come capire il cervello guardando le api</a>
</li>

<li>
<span>25.05.2018</span>
<a href="http://gaianews.it/scienza-e-tecnologia/messaggero-un-gene-regola-la-fertilita-maschile-delle-piante-61311.html" rel="bookmark" title="25.05.2018">‘Nuovo messaggero’ di un gene regola la fertilità maschile delle piante</a>
</li>

<li>
<span>25.05.2018</span>
<a href="http://gaianews.it/scienza-e-tecnologia/domande-intorno-allistinto-materno-61309.html" rel="bookmark" title="25.05.2018">Domande intorno all’istinto materno</a>
</li>

<li>
<span>21.05.2018</span>
<a href="http://gaianews.it/scienza-e-tecnologia/resistenza-delle-popolazioni-mesolitiche-ai-climi-estremi-della-gran-bretagna-61305.html" rel="bookmark" title="21.05.2018">Resistenza delle popolazioni mesolitiche ai climi estremi della Gran Bretagna</a>
</li>

<li>
<span>16.05.2018</span>
<a href="http://gaianews.it/scienza-e-tecnologia/mar-baltico-un-modello-scala-sugli-oceani-del-futuro-61300.html" rel="bookmark" title="16.05.2018">Il Mar Baltico, un modello in scala sugli oceani del futuro</a>
</li>
</ul><!-- Recent Posts took 15.810 ms --></li><li id="text-14" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-1417052182885260";
/* LINK 200x90, creato 27/10/10 */
google_ad_slot = "4092851381";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</li><li id="duplicate_widget-13" class=" mostpopulartags-4 widget_most_popular_tags widget widget_duplicate_widget"><h3>Argomenti caldi</h3><ul class='wp-tag-cloud'>
	<li><a href='http://gaianews.it/tag/tumore' class='tag-link-200 tag-link-position-1' title='259 argomenti' style='font-size: 1.575em;'>Tumore</a></li>
	<li><a href='http://gaianews.it/tag/spazio' class='tag-link-12972 tag-link-position-2' title='260 argomenti' style='font-size: 1.6em;'>Spazio</a></li>
	<li><a href='http://gaianews.it/tag/salute-2' class='tag-link-401 tag-link-position-3' title='333 argomenti' style='font-size: 1.85em;'>salute</a></li>
	<li><a href='http://gaianews.it/tag/ricerca-medica-2' class='tag-link-611 tag-link-position-4' title='166 argomenti' style='font-size: 1.1em;'>ricerca medica</a></li>
	<li><a href='http://gaianews.it/tag/ricerca' class='tag-link-375 tag-link-position-5' title='241 argomenti' style='font-size: 1.5em;'>ricerca</a></li>
	<li><a href='http://gaianews.it/tag/prevenzione' class='tag-link-172 tag-link-position-6' title='152 argomenti' style='font-size: 1em;'>prevenzione</a></li>
	<li><a href='http://gaianews.it/tag/parchi' class='tag-link-439 tag-link-position-7' title='376 argomenti' style='font-size: 2em;'>parchi</a></li>
	<li><a href='http://gaianews.it/tag/orso-marsicano' class='tag-link-1704 tag-link-position-8' title='175 argomenti' style='font-size: 1.175em;'>Orso marsicano</a></li>
	<li><a href='http://gaianews.it/tag/obesita' class='tag-link-161 tag-link-position-9' title='174 argomenti' style='font-size: 1.15em;'>obesità</a></li>
	<li><a href='http://gaianews.it/tag/nasa' class='tag-link-157 tag-link-position-10' title='179 argomenti' style='font-size: 1.2em;'>NASA</a></li>
	<li><a href='http://gaianews.it/tag/marte' class='tag-link-146 tag-link-position-11' title='161 argomenti' style='font-size: 1.075em;'>marte</a></li>
	<li><a href='http://gaianews.it/tag/inquinamento' class='tag-link-128 tag-link-position-12' title='249 argomenti' style='font-size: 1.55em;'>Inquinamento</a></li>
	<li><a href='http://gaianews.it/tag/estinzione' class='tag-link-248 tag-link-position-13' title='182 argomenti' style='font-size: 1.2em;'>estinzione</a></li>
	<li><a href='http://gaianews.it/tag/conservazione' class='tag-link-710 tag-link-position-14' title='182 argomenti' style='font-size: 1.2em;'>Conservazione</a></li>
	<li><a href='http://gaianews.it/tag/cervello' class='tag-link-61 tag-link-position-15' title='179 argomenti' style='font-size: 1.2em;'>Cervello</a></li>
	<li><a href='http://gaianews.it/tag/cancro' class='tag-link-54 tag-link-position-16' title='292 argomenti' style='font-size: 1.725em;'>Cancro</a></li>
	<li><a href='http://gaianews.it/tag/cambiamenti-climatici' class='tag-link-495 tag-link-position-17' title='336 argomenti' style='font-size: 1.875em;'>cambiamenti climatici</a></li>
	<li><a href='http://gaianews.it/tag/aree-protette' class='tag-link-32 tag-link-position-18' title='271 argomenti' style='font-size: 1.625em;'>Aree protette</a></li>
	<li><a href='http://gaianews.it/tag/ambiente-2' class='tag-link-359 tag-link-position-19' title='204 argomenti' style='font-size: 1.325em;'>ambiente</a></li>
	<li><a href='http://gaianews.it/tag/alimentazione' class='tag-link-12958 tag-link-position-20' title='205 argomenti' style='font-size: 1.325em;'>Alimentazione</a></li>
</ul>
</li>  </ul>
  
  <p />
    
  
  <a class="twitter-timeline" href="https://twitter.com/Gaianews" data-widget-id="271010627122761728">Tweets di @Gaianews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

  
</div>

  <!-- fine page body -->
  </div>
  
  <div class="footer">
    <div class="menu_nav">
        <ul id="menu-footer" class="menu"><li id="menu-item-25645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25645"><a href="/">Home</a></li>
<li id="menu-item-25647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25647"><a href="http://gaianews.it/redazione">Redazione</a></li>
<li id="menu-item-25649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25649"><a href="http://gaianews.it/info">Info e contatti</a></li>
<li id="menu-item-25646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25646"><a href="http://gaianews.it/collabora">Collabora</a></li>
<li id="menu-item-25648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25648"><a href="http://gaianews.it/newsletter">Newsletter</a></li>
</ul> 
    </div>
    
    <div class="logo"></div>
    
    <div class="info">  
      Gaianews.it è una rivista registrata presso il Tribunale di Bologna, aut. n. 8144<br /> 
      Email: redazione@gaianews.it  - Copyright 2013 © Gaianews.it - Tutti i diritti sono riservati<br />       
    </div>    
    
  </div>

<!-- fine page wrapper -->
</div>

<!-- per far funzionare admin bar -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://gaianews.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/gaianews.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Per favore dimostra che non sei un robot.","sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/gaianews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://gaianews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gaianews.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gaianews.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gaianews.it/wp-includes/js/wp-embed.min.js?ver=4.5.14'></script>
<script type="text/javascript">var addthis_product = 'wpp-1.0.12';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50895e5117edc597"></script><script type="text/javascript">addthis.layers(
{
    'theme' : 'light',
    'share' : {
        'position' : 'left',
        'numPreferredServices' : 5
    },  
    'whatsnext' : {}  
}
);</script>	<script type='text/javascript'>
		
		Galleria.configure({
			debug			: false, // debug is now off for deployment
			imageCrop		: true,
			thumbCrop		: true,
			carousel		: true,
			thumbnails		: true,
			transition		: 'fade',
			transitionSpeed	: 400,
			thumbEventType	: 'click',
			autoplay		: false,
			clicknext		: false,
			showImagenav	: false,
			showCounter		: false,
			lightbox		: false,
			imagePan		: false,
			width			: 640,
			height			: 460,
			showInfo		: true,
			_toggleInfo		: true
		});
	</script>
	<style type="text/css" media="screen" rel="stylesheet">
	#galleria
	{
		height:460px;
	}
	.galleria-container 
	{
		background:#000000;
	}
	.galleria-stage
	{
		left: 10px;
		right: 10px;
		top: 10px;
		bottom: 60px;
	}
	.galleria-thumbnails-container
	{
		left:10px;
		right:10px;
	}
	.galleria-thumbnails .galleria-image
	{
		border: 1px solid #000000;
		height:40px;
		width:60px;
	}
	.galleria-info-link
	{
		background-color: #000000; 
	}
	.galleria-info-text
	{
		background-color: #000000;
	}
	.galleria-lightbox-shadow
	{
		background:#000000;
	}
	
	.galleria-lightbox-content
	{
		background-color:#FFFFFF;
		left:10px;
		right:10px;
		top:10px;
		bottom:10px;
	}
	.galleria-thumb-nav-right
	{
		background-color:#000000;
	}
	.galleria-thumb-nav-left
	{
		background-color:#000000;
	}
	.galleria-lightbox-image
	{
		left:0;
		right:0;
		bottom:30px;
		top:0;
	}
		</style>
			<div id="cookie-notice" class="cn-top bootstrap" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per personalizzare i contenuti e gli annunci, fornire le funzioni dei social media e analizzare il nostro traffico. Inoltre forniamo informazioni sul modo in cui utilizzi il nostro sito alle agenzie pubblicitarie, agli istituti che eseguono analisi dei dati web e ai social media nostri partner  (<a target="_blank" href="http://www.google.com/intl/it/policies/privacy/partners/">leggi come google -nostro partner - utilizza i tuoi dati</a>). Se non sei d'accordo, dovrai astenerti (e ce ne dispiace!) dalla fruizione dei nostri contenuti; se invece sei d'accordo e non vuoi visualizzare questo messaggio per 30 giorni, <b>clicca su Ok</b>. Se continui ad utilizzare il nostro sito, accetterai le nostre modalità d'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://gaianews.it/uso-dei-cookie" target="_self" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div><!--wp_footer-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12949454-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>     

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Page Caching using disk: enhanced
Database Caching 17/87 queries in 0.091 seconds using disk

 Served from: gaianews.it @ 2018-05-29 12:55:56 by W3 Total Cache -->