<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8" />

<meta name="robot" content="all">
<meta name="robots" content="index,follow">
<meta name="location" content="bologna,emilia romagna,italia">
<meta name="revisit-after" content="7 days">
<meta name="distribution" content="Global">
<meta name="language" content="it">
<meta name="audience" content="all"><!--test-->
<meta name="viewport" content="width=device-width">

<link rel="image_src" href="http://gaianews.it/wp-content/uploads/fibromialgia-300x170.jpg" />

<link rel="alternate" type="application/rss+xml" title="Gaianews.it RSS Feed" href="http://gaianews.it/feed" />
<link rel="pingback" href="http://gaianews.it/xmlrpc.php" />
<link rel="stylesheet" href="http://gaianews.it/wp-content/themes/gaianews/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://gaianews.it/wp-content/themes/gaianews/style_print.css" type="text/css" media="print" />
<link rel="icon" href="http://www.gaianews.it/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<!--link rel="stylesheet" href="http://gaianews.it/wp-content/themes/gaianews/accordion/css/jquery-ui-1.10.4.custom.min.css" /-->
<!--script src="http://gaianews.it/wp-content/themes/gaianews/accordion/js/jquery-1.10.2.js"></script-->
<!--script src="http://gaianews.it/wp-content/themes/gaianews/accordion/js/jquery-ui-1.10.4.custom.min.js"></script-->

<title>La fibromialgia è una patologia autoimmune? | Gaianews.it</title>


<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gaianews.it/salute/ricerca-medica/la-fibromialgia-patologia-autoimmune-62231.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La fibromialgia è una patologia autoimmune? | Gaianews.it" />
<meta property="og:description" content="Una nuova ricerca di studiosi del King&#8217;s College di Londra ha dimostrato che molti dei sintomi della sindrome fibromialgica (FMS) sono causati da anticorpi che aumentano l&#8217;attività dei nervi sensibili al dolore in tutto il corpo. Secondo questi studiosi la fibromialgia è una patologia che interessa il sistema immunitario, piuttosto che, come erroneamente ritenuto fino &hellip;" />
<meta property="og:url" content="http://gaianews.it/salute/ricerca-medica/la-fibromialgia-patologia-autoimmune-62231.html" />
<meta property="og:site_name" content="Gaianews.it" />
<meta property="article:section" content="Ricerca medica" />
<meta property="article:published_time" content="2021-07-29T19:57:10+02:00" />
<meta property="og:image" content="http://gaianews.it/wp-content/uploads/fibromialgia.jpg" />
<meta property="og:image:width" content="479" />
<meta property="og:image:height" content="271" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Gaianews.it &raquo; La fibromialgia è una patologia autoimmune? Feed dei commenti" href="http://gaianews.it/salute/ricerca-medica/la-fibromialgia-patologia-autoimmune-62231.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/gaianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.24"}};
			!function(e,o,t){var a,n,r;function i(e){var t=o.createElement("script");t.src=e,t.type="text/javascript",o.getElementsByTagName("head")[0].appendChild(t)}for(r=Array("simple","flag","unicode8","diversity"),t.supports={everything:!0,everythingExceptFlag:!0},n=0;n<r.length;n++)t.supports[r[n]]=function(e){var t,a,n=o.createElement("canvas"),r=n.getContext&&n.getContext("2d"),i=String.fromCharCode;if(!r||!r.fillText)return!1;switch(r.textBaseline="top",r.font="600 32px Arial",e){case"flag":return r.fillText(i(55356,56806,55356,56826),0,0),3e3<n.toDataURL().length;case"diversity":return r.fillText(i(55356,57221),0,0),a=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3],r.fillText(i(55356,57221,55356,57343),0,0),a!=(t=r.getImageData(16,16,1,1).data)[0]+","+t[1]+","+t[2]+","+t[3];case"simple":return r.fillText(i(55357,56835),0,0),0!==r.getImageData(16,16,1,1).data[0];case"unicode8":return r.fillText(i(55356,57135),0,0),0!==r.getImageData(16,16,1,1).data[0]}return!1}(r[n]),t.supports.everything=t.supports.everything&&t.supports[r[n]],"flag"!==r[n]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[r[n]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(a=function(){t.readyCallback()},o.addEventListener?(o.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),o.attachEvent("onreadystatechange",function(){"complete"===o.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?i(a.concatemoji):a.wpemoji&&a.twemoji&&(i(a.twemoji),i(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://gaianews.it/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gaianews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://gaianews.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.24' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_style-css'  href='http://gaianews.it/wp-content/plugins/image-gallery-reloaded/themes/classic/galleria.theme.css?ver=4.5.24' type='text/css' media='all' />
<link rel='stylesheet' id='tpicker-css'  href='http://gaianews.it/wp-content/plugins/taxonomy-picker/taxonomy-picker.css?ver=1212102015' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://gaianews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://gaianews.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://gaianews.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.5.24' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://gaianews.it/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://gaianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gaianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/gaianews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.35'></script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/image-gallery-reloaded/galleria-1.2.8.min.js?ver=4.5.24'></script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.5.24'></script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.5.24'></script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.5.24'></script>
<link rel='https://api.w.org/' href='http://gaianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gaianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gaianews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.24" />
<link rel='shortlink' href='http://gaianews.it/?p=62231' />
<link rel="alternate" type="application/json+oembed" href="http://gaianews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgaianews.it%2Fsalute%2Fricerca-medica%2Fla-fibromialgia-patologia-autoimmune-62231.html" />
<link rel="alternate" type="text/xml+oembed" href="http://gaianews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgaianews.it%2Fsalute%2Fricerca-medica%2Fla-fibromialgia-patologia-autoimmune-62231.html&#038;format=xml" />
<script type="text/javascript" src="http://gaianews.it/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://gaianews.it/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"no",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<link rel="stylesheet" type="text/css" href="http://gaianews.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<!-- <meta name="NextGEN" version="2.1.43" /> -->

<script type="text/javascript" src="http://gaianews.it/wp-content/themes/gaianews/js/jquery.vticker.js"></script>
<script type="text/javascript" src="http://gaianews.it/wp-content/themes/gaianews/js/chosen.jquery.min.js"></script>
<script type="text/javascript" src="http://gaianews.it/wp-content/themes/gaianews/js/lightbox.js"></script>
<script type="text/javascript" src="http://gaianews.it/wp-content/themes/gaianews/js/tcal.js"></script>
<script type="text/javascript" src="http://gaianews.it/wp-content/themes/gaianews/js/gaianews.js"></script>

<meta name="google-site-verification" content="JzecLuR8X3mt7A5pVO_f9Gnsnyun-dwZNwIYwCTp7v8" />

</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=349764365083128";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<img src="http://gaianews.it/wp-content/themes/gaianews/images/struttura/sfondo_header.jpg" width="960" height="100" alt="Gaianews" class="header_print" />
<div class="page_wrapper">
<div class="header">
  <a class="home" href="/" title="homepage"></a>
  <div class="menu_nav">
      <ul id="menu-navigazione" class="menu"><li id="menu-item-25610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25610"><a href="/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-25613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25613"><a href="http://gaianews.it/redazione">Redazione</a></li>
	<li id="menu-item-25612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25612"><a href="http://gaianews.it/info">Info e contatti</a></li>
	<li id="menu-item-25611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25611"><a href="http://gaianews.it/collabora">Collabora</a></li>
	<li id="menu-item-25650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25650"><a href="http://gaianews.it/newsletter">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-25614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25614"><a href="http://gaianews.it/ambiente">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-54923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54923"><a href="http://gaianews.it/ambiente/congresso-mammiferi-2014">IX Congresso sui Mammiferi 2014</a></li>
	<li id="menu-item-25615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25615"><a href="http://gaianews.it/ambiente/clima">Clima</a></li>
	<li id="menu-item-25616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25616"><a href="http://gaianews.it/ambiente/deforestazione">Deforestazione</a></li>
	<li id="menu-item-25617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25617"><a href="http://gaianews.it/ambiente/estinzione-ambiente">Conservazione</a></li>
	<li id="menu-item-31103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31103"><a href="http://gaianews.it/rubriche/osservatorio-sullorso-marsicano">Orso Marsicano</a></li>
	<li id="menu-item-47041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47041"><a href="http://gaianews.it/ambiente/mammalia">M&#8217;ammalia 2013</a></li>
	<li id="menu-item-31104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31104"><a href="http://gaianews.it/rubriche/notizie-dai-parchi">Parchi e Aree protette</a></li>
</ul>
</li>
<li id="menu-item-25618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25618"><a href="http://gaianews.it/attualita">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-25619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25619"><a href="http://gaianews.it/attualita/emergenza-nucleare-scienza-e-tecnologia">Nucleare</a></li>
	<li id="menu-item-25620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25620"><a href="http://gaianews.it/attualita/scienza-attualita">Scienza</a></li>
</ul>
</li>
<li id="menu-item-25621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25621"><a href="http://gaianews.it/cultura-e-societa">Cultura e società</a>
<ul class="sub-menu">
	<li id="menu-item-25622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25622"><a href="http://gaianews.it/cultura-e-societa/popolidiritti">Popoli&#038;Diritti</a></li>
</ul>
</li>
<li id="menu-item-25623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25623"><a href="http://gaianews.it/green-economy">Green economy</a>
<ul class="sub-menu">
	<li id="menu-item-25624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25624"><a href="http://gaianews.it/green-economy/energia-green-economy">Energia</a></li>
	<li id="menu-item-25671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25671"><a href="http://gaianews.it/green-economy/tecnologie-verdi-green-economy">Tecnologie verdi</a></li>
</ul>
</li>
<li id="menu-item-25625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-25625"><a href="http://gaianews.it/salute">Salute</a>
<ul class="sub-menu">
	<li id="menu-item-25626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25626"><a href="http://gaianews.it/salute/alimentazione">Alimentazione</a></li>
	<li id="menu-item-25627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25627"><a href="http://gaianews.it/salute/farmaci-salute">Farmaci</a></li>
	<li id="menu-item-25628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25628"><a href="http://gaianews.it/salute/ricerca-medica">Ricerca medica</a></li>
</ul>
</li>
<li id="menu-item-25629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25629"><a href="http://gaianews.it/scienza-e-tecnologia">Scienza&#038;tec</a>
<ul class="sub-menu">
	<li id="menu-item-25630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25630"><a href="http://gaianews.it/scienza-e-tecnologia/archeologia">Archeologia</a></li>
	<li id="menu-item-25631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25631"><a href="http://gaianews.it/scienza-e-tecnologia/fisica">Fisica</a></li>
	<li id="menu-item-25632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25632"><a href="http://gaianews.it/scienza-e-tecnologia/spazio">Spazio</a></li>
</ul>
</li>
<li id="menu-item-51065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51065"><a href="http://gaianews.it/libri">Libri</a>
<ul class="sub-menu">
	<li id="menu-item-51066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51066"><a href="/?p=49489">Meccanica quantistica</a></li>
	<li id="menu-item-51067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51067"><a href="/?p=50711">Dinosauri</a></li>
</ul>
</li>
<li id="menu-item-52768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52768"><a href="http://gaianews.it/blog">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-52771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52771"><a href="http://gaianews.it/blog/panta-rei">Panta Rei</a></li>
	<li id="menu-item-52770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52770"><a href="http://gaianews.it/blog/micromacro">Micromacro</a></li>
	<li id="menu-item-52772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52772"><a href="http://gaianews.it/blog/parchi-e-aree-protette-2">Parchi e Aree protette</a></li>
	<li id="menu-item-52769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52769"><a href="http://gaianews.it/blog/benessere-animale">Benessere Animale</a></li>
	<li id="menu-item-52773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52773"><a href="http://gaianews.it/blog/scienza-e-senso-comune-blog">Scienza e senso comune</a></li>
	<li id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53211"><a href="http://gaianews.it/blog/pangea-post">Pangea Post</a></li>
	<li id="menu-item-57082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57082"><a href="http://gaianews.it/blog/green-psychology">Green Psychology</a></li>
</ul>
</li>
<li id="menu-item-31214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31214"><a href="http://gaianews.it/viaggi">Viaggi</a>
<ul class="sub-menu">
	<li id="menu-item-31225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31225"><a href="http://gaianews.it/letica-del-viaggio">L&#8217;etica del viaggio</a></li>
	<li id="menu-item-31215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31215"><a href="http://gaianews.it/viaggi/a-piedi">A piedi</a></li>
	<li id="menu-item-31216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31216"><a href="http://gaianews.it/viaggi/giovani">Giovani</a></li>
	<li id="menu-item-31217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31217"><a href="http://gaianews.it/viaggi/mare-viaggi">Mare</a></li>
	<li id="menu-item-31218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31218"><a href="http://gaianews.it/viaggi/viaggi-organizzati-viaggi">Viaggi organizzati</a></li>
	<li id="menu-item-39507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="http://gaianews.it/viaggi/blog-viaggi">Blog Viaggi</a></li>
</ul>
</li>
</ul> 
  </div>
  <div class="banner">
		<script type="text/javascript">
		<!--
    google_ad_client = "ca-pub-1417052182885260";
    /* BANNER HEADER */
    google_ad_slot = "2757807039";
    google_ad_width = 728;
    google_ad_height = 90;
    //-->
    </script>
    <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
    <a href="https://www.facebook.com/Gaianews.it" class="social fb" title="Seguici su Facebook" target="_blank"></a>
    <a href="https://twitter.com/Gaianews" class="social tw" title="Seguici su Twitter" target="_blank"></a>
    <a href="https://plus.google.com/u/0/104688499858525986145" class="social gp" title="Seguici su Google+" target="_blank"></a>
    <a href="http://www.youtube.com/user/gaianewsitalia" class="social yt" title="Seguici su YouTube" target="_blank"></a>
    <div class="ricerca">
      <form action="http://www.google.it" id="cse-search-box">
        <div>
          <input type="hidden" name="cx" value="partner-pub-9411647215177959:6546513870" />
          <input type="hidden" name="ie" value="UTF-8" />
          <input type="text" name="q" size="40" />
          <input type="submit" name="sa" value="Cerca" />
        </div>
      </form>      
      <script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang="></script>
    </div>
  </div>
  
</div>

<div class="page_body">
  <div class="dettaglio">

	     
    <h1>La fibromialgia è una patologia autoimmune?</h1>
    <h2></h2>

    <div class="banner">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Banner Reattivo Articolo -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-9411647215177959"
			 data-ad-slot="7637290373"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
    </div>
    
    <div class="testo">

      <div class="col_servizi">
      
        <!-- AddThis Button BEGIN -->
        <div class="socialbar">
           <div class="fb-share-button item" data-href="http://gaianews.it/salute/ricerca-medica/la-fibromialgia-patologia-autoimmune-62231.html" data-width="50px" data-type="box_count"></div>
           <div class="item"><a class="addthis_button_tweet" tw:count="vertical"></a></div>
           <div class="item gp"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div>
        </div>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-50895e5117edc597"></script>
        <!-- AddThis Button END -->
        
        <ul class="widgets">
        <li id="similar-posts" class="widget widget_rrm_similar_posts"><h3>Sullo stesso argomento</h3><ul><li><a href="http://gaianews.it/salute/ricerca-medica/e-il-sistema-nervoso-centrale-il-punto-di-origine-della-fibromialgia-59133.html" rel="bookmark" title="28.09.2015">E&#8217; il sistema nervoso centrale il punto di origine della fibromialgia?</a></li>

<li><a href="http://gaianews.it/salute/ricerca-medica/sicuri-si-tratti-fibromialgia-breve-lo-sapremo-certezza-61963.html" rel="bookmark" title="27.05.2020">Sicuri che si tratti di fibromialgia? A breve lo sapremo con certezza</a></li>

<li><a href="http://gaianews.it/salute/ricerca-medica/la-resistenza-allinsulina-puo-causare-la-fibromialgia-61711.html" rel="bookmark" title="12.06.2019">La resistenza all&#8217;insulina può causare la fibromialgia?</a></li>

<li><a href="http://gaianews.it/salute/ricerca-medica/hiv-lupo-travestito-da-pecora-ecco-gli-anticorpi-che-che-lo-riconoscono-24850.html" rel="bookmark" title="22.08.2012">HIV: lupo travestito da pecora. Ecco gli anticorpi che lo riconoscono</a></li>

<li><a href="http://gaianews.it/salute/ricerca-medica/alzheimer-la-nuova-cura-arriva-dal-laser-47581.html" rel="bookmark" title="06.11.2013">Alzheimer: la nuova cura arriva dal laser</a></li>

<li><a href="http://gaianews.it/salute/ricerca-medica/anoressia-nervosa-la-psicoterapia-e-efficace-46952.html" rel="bookmark" title="22.10.2013">Anoressia nervosa: la psicoterapia è efficace</a></li>

<li><a href="http://gaianews.it/salute/ricerca-medica/giornata-mondiale-dellalzheimer-iniziative-in-tutta-italia-45670.html" rel="bookmark" title="20.09.2013">Giornata Mondiale dell&#8217;Alzheimer: iniziative in tutta Italia</a></li>

<li><a href="http://gaianews.it/salute/ricerca-medica/giorno-sm-non-ci-i-desideri-per-giornata-mondiale-sclerosi-multipla-55568.html" rel="bookmark" title="27.05.2014">&#8220;Un giorno la SM non ci sarà&#8221;: i desideri per la Giornata Mondiale della Sclerosi Multipla</a></li>
</ul><!-- Similar Posts took 78.570 ms --></li>        </ul>
          
      </div>
        
      <div class="autore_data">Scritto da Leonardo Debbia il 29.07.2021</div>
      
            
      <div class="addthis_container">
            <!-- AddThis Button BEGIN -->
            <div class="addthis_toolbox addthis_default_style" addthis:url="http://gaianews.it/salute/ricerca-medica/la-fibromialgia-patologia-autoimmune-62231.html" addthis:title="La fibromialgia è una patologia autoimmune?" >
              <a class="addthis_button_preferred_1"></a>
              <a class="addthis_button_preferred_2"></a>
              <a class="addthis_button_preferred_3"></a>
              <a class="addthis_button_preferred_4"></a>
              <a class="addthis_button_compact"></a>
              <a class="addthis_counter addthis_bubble_style"></a>
            </div>
            <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
            <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50895e5117edc597"></script>
            <!-- AddThis Button END -->       
      </div>
      
      <div class="contenuto_testuale"><p align="LEFT"><span style="font-size: medium;">Una nuova ricerca di studiosi del King&#8217;s College di Londra ha dimostrato che molti dei sintomi della sindrome fibromialgica (FMS) sono causati da anticorpi che aumentano l&#8217;attività dei nervi sensibili al dolore in tutto il corpo.</span></p>
<p align="LEFT"><span style="font-size: medium;">Secondo questi studiosi la fibromialgia è una patologia che interessa il sistema immunitario, piuttosto che, come erroneamente ritenuto fino ad oggi, un malfunzionamento di alcune regioni del cervello.</span></p>
<p align="LEFT"><img class="alignnone size-large wp-image-62232" src="http://gaianews.it/wp-content/uploads/fibromialgia-400x226.jpg" alt="fibromialgia" width="400" height="226" srcset="http://gaianews.it/wp-content/uploads/fibromialgia-400x226.jpg 400w, http://gaianews.it/wp-content/uploads/fibromialgia-300x170.jpg 300w, http://gaianews.it/wp-content/uploads/fibromialgia.jpg 479w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p align="LEFT"><span style="font-size: medium;">Lo studio è stato portato avanti dall&#8217;Istituto di Psichiatria, Psicologia e Neuroscienze (IoPPN) del King&#8217;s College di Londra, in collaborazione con l&#8217;Università di Liverpool e il Karolinska Institutet di Solna, Svezia.</span></p>
<p align="LEFT"><span style="font-size: medium;">I risultati, resi noti nei giorni scorsi dal </span><span style="font-size: medium;"><i>Journal of Clinical Investigation</i></span><span style="font-size: medium;">, hanno dimostrato che la fibromialgia è una </span><span style="font-size: medium;"><b>malattia del sistema immunitario</b></span><span style="font-size: medium;"> e non una disfunzione da ricondurre ad un&#8217;origine cerebrale.</span></p>
<p align="LEFT"><span style="font-size: medium;">E&#8217; stato rilevato sperimentalmente che l&#8217;aumento della sensibilità al dolore, la debolezza muscolare, la riduzione dei movimenti e il numero ridotto di piccole fibre nervose della pelle – tutte caratteristiche tipiche della FMS &#8211; sono sintomi provocati da anticorpi del paziente. </span></p>
<p align="LEFT"><span style="font-size: medium;">La ricerca è stata effettuata su cavie cui erano stati iniettati anticorpi di persone affette da FMS, osservando che gli animali sviluppavano rapidamente una maggiore sensibilità alla pressione ed al freddo, nonché una riduzione del movimento.</span></p>
<p align="LEFT"><span style="font-size: medium;">Al contrario, i topi in cui sono stati iniettati anticorpi di persone sane, non venivano colpiti da alcun disturbo di questo genere.</span></p>

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [midtext: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BOX COLONNA DX -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9411647215177959"
     data-ad-slot="2529673370"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p align="LEFT"><span style="font-size: medium;">I ricercatori hanno poi rilevato che nei topi cui erano stati iniettati anticorpi della fibromialgia si è avuta, dopo poche settimane, una remissione della sintomatologia fibromialgica allorchè gli anticorpi erano stati eliminati dai loro organismi.</span></p>
<p align="LEFT"><span style="font-size: medium;">Quest&#8217; ultima reazione si è rivelata di fondamentale importanza perchè suggerisce che le terapie che riducono gli anticorpi nei pazienti possono essere quindi efficacemente utilizzate. </span></p>
<p align="LEFT"><span style="font-size: medium;">Ci si chiederà a quali terapie si dovrà ricorrere e quali tempi dovremo attendere. Ebbene, le terapie esistono già, ma vengono, al momento, utilizzate solo per il trattamento di altri disturbi causati da autoanticorpi, vale a dire dagli anticorpi prodotti dallo stesso organismo.</span></p>
<p align="LEFT">“Le implicazioni di questo studio sono realmente profonde”, dichiara il dr David Andersson, ricercatore principale del King&#8217;s IoPPNP. “Giungere a stabilire che la fibromialgia è una malattia autoimmune getta una nuova luce sulla patologia e incoraggia a mettere in atto nuovi mezzi terapeutici”.</p>
<p align="LEFT">Le attuali stime suggeriscono che nel mondo almeno una persona su 40 sia affetta da FMS, di cui una percentuale pari all&#8217; 80 per cento sono donne. I disturbi caratteristici vanno dai dolori diffusi in tutto il corpo ad affaticamento fisico e mentale (quest&#8217;ultimo spesso indicato come &#8216;nebbia fibrosa&#8217;), in associazione a disturbi emotivi e angoscia.</p>
<p align="LEFT">La prof.sssa Camilla Svensson, ricercatrice dello studio del Karolinska Institute, dichiara: “Abbiamo osservato che gli anticorpi di persone con FMS che vivono in due paesi diversi, Regno Unito e Svezia, hanno dato risultati simili, il che avvalora la validità della nostra ricerca. Il prossimo passo sarà quello di individuare quali fattori legano gli anticorpi sintomatici e quindi riuscire ad instaurare una ricerca diagnostica attraverso esami del sangue che attualmente non esistono come indicativi della malattia”.</p>
<p align="LEFT">Per una corretta informazione è doveroso ricordare che giusto un anno fa in uno studio tutto italiano, condotto dal prof. Claudio Lunardi, dell&#8217;Università di Verona e dal prof. Antonio Puccetti, del Dipartimento di Medicina sperimentale presso l&#8217;Università di Genova, erano stati indagati i percorsi molecolari che potevano sottendere all&#8217;insorgenza della patologia fibromialgica, chiamando in causa fattori autoimmuni di cui era stata sospettata la responsabilità.</p>
<p align="LEFT">“La fibromialgia è una condizione particolarmente difficile da diagnosticare e gestire perchè le sue cause sono sconosciute”, rammenta il dr Craig Bullock, del Research Discovery and Innovations Lead dell&#8217;Istituto di beneficenza Versus Arthritis, Regno Unito. “Questa ricerca mostra chiaramente che gli anticorpi svolgono un ruolo cruciale di questa condizione. Anche se saranno necessari ulteriori indagini, tuttavia questo studio rappresenta per i pazienti di FMS la speranza di trovare un trattamento efficace in un futuro relativamente prossimo”.</p>
</div>
      
      <div class="tags"></div>
      <div class="autore_data">© RIPRODUZIONE RISERVATA</div>

      
         
       
 
    
    </div>
    
        
  </div>
</div>
    
<div class="col_dx">

  
  <!-- ********** flash news ********** -->
   <!-- 
    
  <ul class="widgets flash_news_widget">
    <li>  
    <h3>Flash news</h3>
    <div class="flash_news_wrapper">
      <div class="flash_news">
      <ul>
         
        <li>
          <div>
          <a href="http://gaianews.it/attualita/flash-news/lago-misterioso-appare-nel-deserto-in-tunisia-57194.html" title="Lago misterioso appare nel deserto in Tunisia">      
              Lago misterioso appare nel deserto in Tunisia          </a>
          <span class="relative_time">  7 anni fa</span>
          </div>
        </li>  
         
        <li>
          <div>
          <a href="http://gaianews.it/attualita/flash-news/ebola-msf-casi-in-aumento-vaccino-non-fermera-lepidemia-57178.html" title="Ebola, MSF: casi in aumento, vaccino non fermerà l&#8217;epidemia">      
              Ebola, MSF: casi in aumento, vaccino non fermerà l&#8217;epidemia          </a>
          <span class="relative_time">  7 anni fa</span>
          </div>
        </li>  
         
        <li>
          <div>
          <a href="http://gaianews.it/attualita/flash-news/cervello-cyborg-per-combatter-parkinson-57176.html" title="Cervello cyborg per combatter il Parkinson">      
              Cervello cyborg per combatter il Parkinson          </a>
          <span class="relative_time">  7 anni fa</span>
          </div>
        </li>  
         
        <li>
          <div>
          <a href="http://gaianews.it/attualita/flash-news/veleno-serpenti-api-scorpioni-contro-i-tumori-57170.html" title="Il veleno di serpenti, api e scorpioni contro i tumori">      
              Il veleno di serpenti, api e scorpioni contro i tumori          </a>
          <span class="relative_time">  7 anni fa</span>
          </div>
        </li>  
         
        <li>
          <div>
          <a href="http://gaianews.it/attualita/flash-news/ebola-caso-sospetto-in-india-vaccino-entro-2015-57161.html" title="Ebola: un caso sospetto in India, vaccino entro il 2015">      
              Ebola: un caso sospetto in India, vaccino entro il 2015          </a>
          <span class="relative_time">  7 anni fa</span>
          </div>
        </li>  
         
      </ul>
      </div>
    </div>
    </li>
  </ul>
  
      -->
    <div class="box_ebooks">
    
    <a href="http://gaianews.it/libri/">
		<img src="http://gaianews.it/wp-content/themes/gaianews/images/publi-ebooks-gaia-300x250.jpg" />
	</a>

    <br/><br/>
    </div>
  
  <ul class="widgets">
  <li id="duplicate_widget-10" class=" recent-posts widget_rrm_recent_posts widget widget_duplicate_widget"><h3>Ultimissime</h3><ul><li>
<span>29.07.2021</span>
<a href="http://gaianews.it/salute/ricerca-medica/la-fibromialgia-patologia-autoimmune-62231.html" rel="bookmark" title="29.07.2021">La fibromialgia è una patologia autoimmune?</a>
</li>

<li>
<span>29.07.2021</span>
<a href="http://gaianews.it/salute/ricerca-medica/la-geoingegneria-solare-puo-attenuare-gli-effetti-del-global-warming-sui-raccolti-62229.html" rel="bookmark" title="29.07.2021">La geoingegneria solare può attenuare gli effetti del global warming sui raccolti</a>
</li>

<li>
<span>29.07.2021</span>
<a href="http://gaianews.it/salute/ricerca-medica/scoperto-israele-un-tipo-homo-finora-sconosciuto-alla-scienza-62226.html" rel="bookmark" title="29.07.2021">Scoperto in Israele un nuovo tipo di Homo, finora sconosciuto alla scienza</a>
</li>

<li>
<span>09.07.2021</span>
<a href="http://gaianews.it/salute/ricerca-medica/minerali-terrestri-piu-antichi-datano-linizio-della-tettonica-placche-62218.html" rel="bookmark" title="09.07.2021">I minerali terrestri più antichi datano l&#8217;inizio della tettonica a placche</a>
</li>

<li>
<span>06.07.2021</span>
<a href="http://gaianews.it/salute/ricerca-medica/dove-e-nato-il-cocomero-62222.html" rel="bookmark" title="06.07.2021">Dove è nato il cocomero?</a>
</li>

<li>
<span>06.07.2021</span>
<a href="http://gaianews.it/salute/ricerca-medica/risolto-un-enigma-geologico-tetto-del-mondo-diventato-piu-alto-62215.html" rel="bookmark" title="06.07.2021">Risolto un enigma geologico: il tetto del mondo è diventato più alto</a>
</li>

<li>
<span>16.06.2021</span>
<a href="http://gaianews.it/salute/ricerca-medica/fulmini-puliscono-laria-62212.html" rel="bookmark" title="16.06.2021">Fulmini che puliscono l&#8217;aria</a>
</li>
</ul><!-- Recent Posts took 13.767 ms --></li><li id="text-13" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-1417052182885260";
/* LINK 200x90, creato 27/10/10 */
google_ad_slot = "4092851381";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</li><li id="duplicate_widget-11" class=" mostpopulartags-4 widget_most_popular_tags widget widget_duplicate_widget"><h3>Argomenti caldi</h3><ul class='wp-tag-cloud'>
	<li><a href='http://gaianews.it/tag/tumore' class='tag-link-200 tag-link-position-1' title='259 argomenti' style='font-size: 1.575em;'>Tumore</a></li>
	<li><a href='http://gaianews.it/tag/spazio' class='tag-link-12972 tag-link-position-2' title='261 argomenti' style='font-size: 1.6em;'>Spazio</a></li>
	<li><a href='http://gaianews.it/tag/salute-2' class='tag-link-401 tag-link-position-3' title='333 argomenti' style='font-size: 1.85em;'>salute</a></li>
	<li><a href='http://gaianews.it/tag/ricerca-medica-2' class='tag-link-611 tag-link-position-4' title='166 argomenti' style='font-size: 1.1em;'>ricerca medica</a></li>
	<li><a href='http://gaianews.it/tag/ricerca' class='tag-link-375 tag-link-position-5' title='241 argomenti' style='font-size: 1.5em;'>ricerca</a></li>
	<li><a href='http://gaianews.it/tag/prevenzione' class='tag-link-172 tag-link-position-6' title='152 argomenti' style='font-size: 1em;'>prevenzione</a></li>
	<li><a href='http://gaianews.it/tag/parchi' class='tag-link-439 tag-link-position-7' title='376 argomenti' style='font-size: 2em;'>parchi</a></li>
	<li><a href='http://gaianews.it/tag/orso-marsicano' class='tag-link-1704 tag-link-position-8' title='175 argomenti' style='font-size: 1.175em;'>Orso marsicano</a></li>
	<li><a href='http://gaianews.it/tag/obesita' class='tag-link-161 tag-link-position-9' title='174 argomenti' style='font-size: 1.15em;'>obesità</a></li>
	<li><a href='http://gaianews.it/tag/nasa' class='tag-link-157 tag-link-position-10' title='179 argomenti' style='font-size: 1.2em;'>NASA</a></li>
	<li><a href='http://gaianews.it/tag/marte' class='tag-link-146 tag-link-position-11' title='162 argomenti' style='font-size: 1.075em;'>marte</a></li>
	<li><a href='http://gaianews.it/tag/inquinamento' class='tag-link-128 tag-link-position-12' title='249 argomenti' style='font-size: 1.55em;'>Inquinamento</a></li>
	<li><a href='http://gaianews.it/tag/estinzione' class='tag-link-248 tag-link-position-13' title='182 argomenti' style='font-size: 1.2em;'>estinzione</a></li>
	<li><a href='http://gaianews.it/tag/conservazione' class='tag-link-710 tag-link-position-14' title='182 argomenti' style='font-size: 1.2em;'>Conservazione</a></li>
	<li><a href='http://gaianews.it/tag/cervello' class='tag-link-61 tag-link-position-15' title='179 argomenti' style='font-size: 1.2em;'>Cervello</a></li>
	<li><a href='http://gaianews.it/tag/cancro' class='tag-link-54 tag-link-position-16' title='292 argomenti' style='font-size: 1.725em;'>Cancro</a></li>
	<li><a href='http://gaianews.it/tag/cambiamenti-climatici' class='tag-link-495 tag-link-position-17' title='336 argomenti' style='font-size: 1.875em;'>cambiamenti climatici</a></li>
	<li><a href='http://gaianews.it/tag/aree-protette' class='tag-link-32 tag-link-position-18' title='271 argomenti' style='font-size: 1.625em;'>Aree protette</a></li>
	<li><a href='http://gaianews.it/tag/ambiente-2' class='tag-link-359 tag-link-position-19' title='204 argomenti' style='font-size: 1.325em;'>ambiente</a></li>
	<li><a href='http://gaianews.it/tag/alimentazione' class='tag-link-12958 tag-link-position-20' title='205 argomenti' style='font-size: 1.325em;'>Alimentazione</a></li>
</ul>
</li>  </ul>
  
  <p />
    
  
  <a class="twitter-timeline" href="https://twitter.com/Gaianews" data-widget-id="271010627122761728">Tweets di @Gaianews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

  
</div>

  <!-- fine page body -->
  </div>
  
  <div class="footer">
    <div class="menu_nav">
        <ul id="menu-footer" class="menu"><li id="menu-item-25645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25645"><a href="/">Home</a></li>
<li id="menu-item-25647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25647"><a href="http://gaianews.it/redazione">Redazione</a></li>
<li id="menu-item-25649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25649"><a href="http://gaianews.it/info">Info e contatti</a></li>
<li id="menu-item-25646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25646"><a href="http://gaianews.it/collabora">Collabora</a></li>
<li id="menu-item-25648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25648"><a href="http://gaianews.it/newsletter">Newsletter</a></li>
</ul> 
    </div>
    
    <div class="logo"></div>
    
    <div class="info">  
      Gaianews.it è una rivista registrata presso il Tribunale di Bologna, aut. n. 8144<br /> 
      Email: redazione@gaianews.it  - Copyright 2013 © Gaianews.it - Tutti i diritti sono riservati<br />       
    </div>    
    
  </div>

<!-- fine page wrapper -->
</div>

<!-- per far funzionare admin bar -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://gaianews.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/gaianews.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Per favore dimostra che non sei un robot.","sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/gaianews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://gaianews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gaianews.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gaianews.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gaianews.it/wp-includes/js/wp-embed.min.js?ver=4.5.24'></script>
<script type="text/javascript">var addthis_product = 'wpp-1.0.12';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50895e5117edc597"></script><script type="text/javascript">addthis.layers(
{
    'theme' : 'light',
    'share' : {
        'position' : 'left',
        'numPreferredServices' : 5
    },  
    'whatsnext' : {}  
}
);</script>	<script type='text/javascript'>
		
		Galleria.configure({
			debug			: false, // debug is now off for deployment
			imageCrop		: true,
			thumbCrop		: true,
			carousel		: true,
			thumbnails		: true,
			transition		: 'fade',
			transitionSpeed	: 400,
			thumbEventType	: 'click',
			autoplay		: false,
			clicknext		: false,
			showImagenav	: false,
			showCounter		: false,
			lightbox		: false,
			imagePan		: false,
			width			: 640,
			height			: 460,
			showInfo		: true,
			_toggleInfo		: true
		});
	</script>
	<style type="text/css" media="screen" rel="stylesheet">
	#galleria
	{
		height:460px;
	}
	.galleria-container 
	{
		background:#000000;
	}
	.galleria-stage
	{
		left: 10px;
		right: 10px;
		top: 10px;
		bottom: 60px;
	}
	.galleria-thumbnails-container
	{
		left:10px;
		right:10px;
	}
	.galleria-thumbnails .galleria-image
	{
		border: 1px solid #000000;
		height:40px;
		width:60px;
	}
	.galleria-info-link
	{
		background-color: #000000; 
	}
	.galleria-info-text
	{
		background-color: #000000;
	}
	.galleria-lightbox-shadow
	{
		background:#000000;
	}
	
	.galleria-lightbox-content
	{
		background-color:#FFFFFF;
		left:10px;
		right:10px;
		top:10px;
		bottom:10px;
	}
	.galleria-thumb-nav-right
	{
		background-color:#000000;
	}
	.galleria-thumb-nav-left
	{
		background-color:#000000;
	}
	.galleria-lightbox-image
	{
		left:0;
		right:0;
		bottom:30px;
		top:0;
	}
		</style>
			<div id="cookie-notice" class="cn-top bootstrap" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per personalizzare i contenuti e gli annunci, fornire le funzioni dei social media e analizzare il nostro traffico. Inoltre forniamo informazioni sul modo in cui utilizzi il nostro sito alle agenzie pubblicitarie, agli istituti che eseguono analisi dei dati web e ai social media nostri partner  (<a target="_blank" href="http://www.google.com/intl/it/policies/privacy/partners/">leggi come google -nostro partner - utilizza i tuoi dati</a>). Se non sei d'accordo, dovrai astenerti (e ce ne dispiace!) dalla fruizione dei nostri contenuti; se invece sei d'accordo e non vuoi visualizzare questo messaggio per 30 giorni, <b>clicca su Ok</b>. Se continui ad utilizzare il nostro sito, accetterai le nostre modalità d'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://gaianews.it/uso-dei-cookie" target="_self" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div><!--wp_footer-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12949454-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>     

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Page Caching using disk: enhanced
Database Caching 4/88 queries in 0.097 seconds using disk

 Served from: gaianews.it @ 2021-08-12 06:40:44 by W3 Total Cache -->