<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="UTF-8" />

<meta name="robot" content="all">
<meta name="robots" content="index,follow">
<meta name="location" content="bologna,emilia romagna,italia">
<meta name="revisit-after" content="7 days">
<meta name="distribution" content="Global">
<meta name="language" content="it">
<meta name="audience" content="all"><!--test-->
<meta name="viewport" content="width=device-width">

<link rel="image_src" href="http://gaianews.it/wp-content/uploads/caldera-alaska.jpg" />

<link rel="alternate" type="application/rss+xml" title="Gaianews.it RSS Feed" href="http://gaianews.it/feed" />
<link rel="pingback" href="http://gaianews.it/xmlrpc.php" />
<link rel="stylesheet" href="http://gaianews.it/wp-content/themes/gaianews/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://gaianews.it/wp-content/themes/gaianews/style_print.css" type="text/css" media="print" />
<link rel="icon" href="http://www.gaianews.it/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<!--link rel="stylesheet" href="http://gaianews.it/wp-content/themes/gaianews/accordion/css/jquery-ui-1.10.4.custom.min.css" /-->
<!--script src="http://gaianews.it/wp-content/themes/gaianews/accordion/js/jquery-1.10.2.js"></script-->
<!--script src="http://gaianews.it/wp-content/themes/gaianews/accordion/js/jquery-ui-1.10.4.custom.min.js"></script-->

<title>Mega eruzione in Alaska e declino della Repubblica Romana | Gaianews.it</title>


<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gaianews.it/ambiente/clima/62053-62053.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mega eruzione in Alaska e declino della Repubblica Romana | Gaianews.it" />
<meta property="og:description" content="Gli antichi storici hanno narrato che, dopo l&#8217;uccisione di Giulio Cesare, nel 44 a.C., il sole fu spesso oscurato e su tutto il Mediterraneo piombarono anni gelidi, in cui le temperature medie scesero e il clima freddo produsse raccolti magri, per cui sopravvennero disastrose carestie e malattie; eventi che, sommati alle turbolenze politiche del periodo, &hellip;" />
<meta property="og:url" content="http://gaianews.it/ambiente/clima/62053-62053.html" />
<meta property="og:site_name" content="Gaianews.it" />
<meta property="article:section" content="Clima" />
<meta property="article:published_time" content="2020-09-07T23:59:47+02:00" />
<meta property="og:image" content="http://gaianews.it/wp-content/uploads/caldera-alaska.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Gaianews.it &raquo; Mega eruzione in Alaska e declino della Repubblica Romana Feed dei commenti" href="http://gaianews.it/ambiente/clima/62053-62053.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/gaianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.22"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://gaianews.it/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gaianews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://gaianews.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.22' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_style-css'  href='http://gaianews.it/wp-content/plugins/image-gallery-reloaded/themes/classic/galleria.theme.css?ver=4.5.22' type='text/css' media='all' />
<link rel='stylesheet' id='tpicker-css'  href='http://gaianews.it/wp-content/plugins/taxonomy-picker/taxonomy-picker.css?ver=1212102015' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://gaianews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://gaianews.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://gaianews.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.5.22' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://gaianews.it/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://gaianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gaianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/gaianews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.35'></script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/image-gallery-reloaded/galleria-1.2.8.min.js?ver=4.5.22'></script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.5.22'></script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.5.22'></script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.5.22'></script>
<link rel='https://api.w.org/' href='http://gaianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gaianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gaianews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.22" />
<link rel='shortlink' href='http://gaianews.it/?p=62053' />
<link rel="alternate" type="application/json+oembed" href="http://gaianews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgaianews.it%2Fambiente%2Fclima%2F62053-62053.html" />
<link rel="alternate" type="text/xml+oembed" href="http://gaianews.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgaianews.it%2Fambiente%2Fclima%2F62053-62053.html&#038;format=xml" />
<script type="text/javascript" src="http://gaianews.it/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://gaianews.it/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"no",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<link rel="stylesheet" type="text/css" href="http://gaianews.it/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<!-- <meta name="NextGEN" version="2.1.43" /> -->

<script type="text/javascript" src="http://gaianews.it/wp-content/themes/gaianews/js/jquery.vticker.js"></script>
<script type="text/javascript" src="http://gaianews.it/wp-content/themes/gaianews/js/chosen.jquery.min.js"></script>
<script type="text/javascript" src="http://gaianews.it/wp-content/themes/gaianews/js/lightbox.js"></script>
<script type="text/javascript" src="http://gaianews.it/wp-content/themes/gaianews/js/tcal.js"></script>
<script type="text/javascript" src="http://gaianews.it/wp-content/themes/gaianews/js/gaianews.js"></script>

<meta name="google-site-verification" content="JzecLuR8X3mt7A5pVO_f9Gnsnyun-dwZNwIYwCTp7v8" />

</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=349764365083128";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<img src="http://gaianews.it/wp-content/themes/gaianews/images/struttura/sfondo_header.jpg" width="960" height="100" alt="Gaianews" class="header_print" />
<div class="page_wrapper">
<div class="header">
  <a class="home" href="/" title="homepage"></a>
  <div class="menu_nav">
      <ul id="menu-navigazione" class="menu"><li id="menu-item-25610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25610"><a href="/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-25613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25613"><a href="http://gaianews.it/redazione">Redazione</a></li>
	<li id="menu-item-25612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25612"><a href="http://gaianews.it/info">Info e contatti</a></li>
	<li id="menu-item-25611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25611"><a href="http://gaianews.it/collabora">Collabora</a></li>
	<li id="menu-item-25650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25650"><a href="http://gaianews.it/newsletter">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-25614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-25614"><a href="http://gaianews.it/ambiente">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-54923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54923"><a href="http://gaianews.it/ambiente/congresso-mammiferi-2014">IX Congresso sui Mammiferi 2014</a></li>
	<li id="menu-item-25615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25615"><a href="http://gaianews.it/ambiente/clima">Clima</a></li>
	<li id="menu-item-25616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25616"><a href="http://gaianews.it/ambiente/deforestazione">Deforestazione</a></li>
	<li id="menu-item-25617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25617"><a href="http://gaianews.it/ambiente/estinzione-ambiente">Conservazione</a></li>
	<li id="menu-item-31103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31103"><a href="http://gaianews.it/rubriche/osservatorio-sullorso-marsicano">Orso Marsicano</a></li>
	<li id="menu-item-47041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47041"><a href="http://gaianews.it/ambiente/mammalia">M&#8217;ammalia 2013</a></li>
	<li id="menu-item-31104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31104"><a href="http://gaianews.it/rubriche/notizie-dai-parchi">Parchi e Aree protette</a></li>
</ul>
</li>
<li id="menu-item-25618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25618"><a href="http://gaianews.it/attualita">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-25619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25619"><a href="http://gaianews.it/attualita/emergenza-nucleare-scienza-e-tecnologia">Nucleare</a></li>
	<li id="menu-item-25620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25620"><a href="http://gaianews.it/attualita/scienza-attualita">Scienza</a></li>
</ul>
</li>
<li id="menu-item-25621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25621"><a href="http://gaianews.it/cultura-e-societa">Cultura e società</a>
<ul class="sub-menu">
	<li id="menu-item-25622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25622"><a href="http://gaianews.it/cultura-e-societa/popolidiritti">Popoli&#038;Diritti</a></li>
</ul>
</li>
<li id="menu-item-25623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25623"><a href="http://gaianews.it/green-economy">Green economy</a>
<ul class="sub-menu">
	<li id="menu-item-25624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25624"><a href="http://gaianews.it/green-economy/energia-green-economy">Energia</a></li>
	<li id="menu-item-25671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25671"><a href="http://gaianews.it/green-economy/tecnologie-verdi-green-economy">Tecnologie verdi</a></li>
</ul>
</li>
<li id="menu-item-25625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25625"><a href="http://gaianews.it/salute">Salute</a>
<ul class="sub-menu">
	<li id="menu-item-25626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25626"><a href="http://gaianews.it/salute/alimentazione">Alimentazione</a></li>
	<li id="menu-item-25627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25627"><a href="http://gaianews.it/salute/farmaci-salute">Farmaci</a></li>
	<li id="menu-item-25628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25628"><a href="http://gaianews.it/salute/ricerca-medica">Ricerca medica</a></li>
</ul>
</li>
<li id="menu-item-25629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25629"><a href="http://gaianews.it/scienza-e-tecnologia">Scienza&#038;tec</a>
<ul class="sub-menu">
	<li id="menu-item-25630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25630"><a href="http://gaianews.it/scienza-e-tecnologia/archeologia">Archeologia</a></li>
	<li id="menu-item-25631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25631"><a href="http://gaianews.it/scienza-e-tecnologia/fisica">Fisica</a></li>
	<li id="menu-item-25632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25632"><a href="http://gaianews.it/scienza-e-tecnologia/spazio">Spazio</a></li>
</ul>
</li>
<li id="menu-item-51065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51065"><a href="http://gaianews.it/libri">Libri</a>
<ul class="sub-menu">
	<li id="menu-item-51066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51066"><a href="/?p=49489">Meccanica quantistica</a></li>
	<li id="menu-item-51067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51067"><a href="/?p=50711">Dinosauri</a></li>
</ul>
</li>
<li id="menu-item-52768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52768"><a href="http://gaianews.it/blog">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-52771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52771"><a href="http://gaianews.it/blog/panta-rei">Panta Rei</a></li>
	<li id="menu-item-52770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52770"><a href="http://gaianews.it/blog/micromacro">Micromacro</a></li>
	<li id="menu-item-52772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52772"><a href="http://gaianews.it/blog/parchi-e-aree-protette-2">Parchi e Aree protette</a></li>
	<li id="menu-item-52769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52769"><a href="http://gaianews.it/blog/benessere-animale">Benessere Animale</a></li>
	<li id="menu-item-52773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52773"><a href="http://gaianews.it/blog/scienza-e-senso-comune-blog">Scienza e senso comune</a></li>
	<li id="menu-item-53211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53211"><a href="http://gaianews.it/blog/pangea-post">Pangea Post</a></li>
	<li id="menu-item-57082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57082"><a href="http://gaianews.it/blog/green-psychology">Green Psychology</a></li>
</ul>
</li>
<li id="menu-item-31214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31214"><a href="http://gaianews.it/viaggi">Viaggi</a>
<ul class="sub-menu">
	<li id="menu-item-31225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31225"><a href="http://gaianews.it/letica-del-viaggio">L&#8217;etica del viaggio</a></li>
	<li id="menu-item-31215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31215"><a href="http://gaianews.it/viaggi/a-piedi">A piedi</a></li>
	<li id="menu-item-31216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31216"><a href="http://gaianews.it/viaggi/giovani">Giovani</a></li>
	<li id="menu-item-31217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31217"><a href="http://gaianews.it/viaggi/mare-viaggi">Mare</a></li>
	<li id="menu-item-31218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31218"><a href="http://gaianews.it/viaggi/viaggi-organizzati-viaggi">Viaggi organizzati</a></li>
	<li id="menu-item-39507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39507"><a href="http://gaianews.it/viaggi/blog-viaggi">Blog Viaggi</a></li>
</ul>
</li>
</ul> 
  </div>
  <div class="banner">
		<script type="text/javascript">
		<!--
    google_ad_client = "ca-pub-1417052182885260";
    /* BANNER HEADER */
    google_ad_slot = "2757807039";
    google_ad_width = 728;
    google_ad_height = 90;
    //-->
    </script>
    <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>
    <a href="https://www.facebook.com/Gaianews.it" class="social fb" title="Seguici su Facebook" target="_blank"></a>
    <a href="https://twitter.com/Gaianews" class="social tw" title="Seguici su Twitter" target="_blank"></a>
    <a href="https://plus.google.com/u/0/104688499858525986145" class="social gp" title="Seguici su Google+" target="_blank"></a>
    <a href="http://www.youtube.com/user/gaianewsitalia" class="social yt" title="Seguici su YouTube" target="_blank"></a>
    <div class="ricerca">
      <form action="http://www.google.it" id="cse-search-box">
        <div>
          <input type="hidden" name="cx" value="partner-pub-9411647215177959:6546513870" />
          <input type="hidden" name="ie" value="UTF-8" />
          <input type="text" name="q" size="40" />
          <input type="submit" name="sa" value="Cerca" />
        </div>
      </form>      
      <script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang="></script>
    </div>
  </div>
  
</div>

<div class="page_body">
  <div class="dettaglio">

	     
    <h1>Mega eruzione in Alaska e declino della Repubblica Romana</h1>
    <h2></h2>

    <div class="banner">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Banner Reattivo Articolo -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-9411647215177959"
			 data-ad-slot="7637290373"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
    </div>
    
    <div class="testo">

      <div class="col_servizi">
      
        <!-- AddThis Button BEGIN -->
        <div class="socialbar">
           <div class="fb-share-button item" data-href="http://gaianews.it/ambiente/clima/62053-62053.html" data-width="50px" data-type="box_count"></div>
           <div class="item"><a class="addthis_button_tweet" tw:count="vertical"></a></div>
           <div class="item gp"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div>
        </div>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-50895e5117edc597"></script>
        <!-- AddThis Button END -->
        
        <ul class="widgets">
        <li id="similar-posts" class="widget widget_rrm_similar_posts"><h3>Sullo stesso argomento</h3><ul><li><a href="http://gaianews.it/ambiente/clima/attivita-vulcanica-in-australia-prima-estinzione-massa-55662.html" rel="bookmark" title="01.06.2014">Attività vulcanica in Australia e prima estinzione di massa</a></li>

<li><a href="http://gaianews.it/ambiente/clima/misteriosa-eruzione-vulcanica-1808-57551.html" rel="bookmark" title="27.09.2014">La misteriosa eruzione vulcanica del 1808</a></li>

<li><a href="http://gaianews.it/ambiente/clima/le-frane-possono-innescare-grandi-eruzioni-vulcaniche-61033.html" rel="bookmark" title="29.01.2018">Le frane possono innescare grandi eruzioni vulcaniche</a></li>

<li><a href="http://gaianews.it/ambiente/clima/vulcano-monte-sant-elena-40-anni-61993.html" rel="bookmark" title="30.06.2020">Il vulcano di Monte Sant&#8217; Elena, 40 anni dopo</a></li>

<li><a href="http://gaianews.it/ambiente/clima/il-vulcano-calbuco-a-puerto-varas-in-cile-si-e-risvegliato-58585.html" rel="bookmark" title="03.05.2015">Il vulcano Calbuco a Puerto Varas in Cile si è risvegliato</a></li>

<li><a href="http://gaianews.it/ambiente/clima/erutta-ubinas-il-vulcano-piu-attivo-del-peru-video-44912.html" rel="bookmark" title="04.09.2013">Erutta Ubinas, il vulcano più attivo del Perù: video</a></li>

<li><a href="http://gaianews.it/ambiente/clima/campi-flegrei-movimenti-magmatici-accentuati-preludio-uneruzione-60680.html" rel="bookmark" title="15.06.2017">Campi Flegrei, movimenti magmatici accentuati. Preludio di un’eruzione?</a></li>

<li><a href="http://gaianews.it/ambiente/clima/scoperto-il-piu-grande-vulcano-della-terra-il-massiccio-tamu-44991.html" rel="bookmark" title="06.09.2013">Scoperto il più grande vulcano della Terra, il Massiccio Tamu</a></li>
</ul><!-- Similar Posts took 33.117 ms --></li>        </ul>
          
      </div>
        
      <div class="autore_data">Scritto da Leonardo Debbia il 07.09.2020</div>
      
            
      <div class="addthis_container">
            <!-- AddThis Button BEGIN -->
            <div class="addthis_toolbox addthis_default_style" addthis:url="http://gaianews.it/ambiente/clima/62053-62053.html" addthis:title="Mega eruzione in Alaska e declino della Repubblica Romana" >
              <a class="addthis_button_preferred_1"></a>
              <a class="addthis_button_preferred_2"></a>
              <a class="addthis_button_preferred_3"></a>
              <a class="addthis_button_preferred_4"></a>
              <a class="addthis_button_compact"></a>
              <a class="addthis_counter addthis_bubble_style"></a>
            </div>
            <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
            <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50895e5117edc597"></script>
            <!-- AddThis Button END -->       
      </div>
      
      <div class="contenuto_testuale"><p>Gli antichi storici hanno narrato che, dopo l&#8217;uccisione di Giulio Cesare, nel 44 a.C., il sole fu spesso oscurato e su tutto il Mediterraneo piombarono anni gelidi, in cui le temperature medie scesero e il clima freddo produsse raccolti magri, per cui sopravvennero disastrose carestie e malattie; eventi che, sommati alle turbolenze politiche del periodo, probabilmente contribuirono alla caduta della Repubblica a Roma e del Regno Tolemaico in Egitto.</p>
<p>Ci fu chi interpretò questi eventi come una punizione degli déi per l&#8217;assassinio del grande Cesare ma, più realisticamente, le ragioni dovevano essere ricercate in una causa naturale.</p>
<p><span style="font-size: medium;">Che l&#8217;origine fosse da ricercarsi in un episodio di forte vulcanismo era un sospetto che alcuni storici avevano già avanzato nel corso degli anni, ma dove e quando si fosse verificata una eruzione tanto catastrofica e tanto estesa nessuno era mai stato in grado di sapere.</span></p>
<p>Invece, l&#8217;evento alla base del drammatico periodo, anche se accaduto molto lontano, oggi è stato individuato nella ingente eruzione del vulcano Okmok, in Alaska, sul lato opposto della Terra; una parte di mondo di cui, all&#8217;epoca, non si immaginava nemmeno l&#8217;esistenza.</p>
<div id="attachment_62054" style="width: 270px" class="wp-caption alignnone"><img class="size-full wp-image-62054" src="http://gaianews.it/wp-content/uploads/caldera-alaska.jpg" alt="Vista attuale della caldera del vulcano Okmok, in Alaska (foto di repertorio)" width="260" height="173" /><p class="wp-caption-text">Vista attuale della caldera del vulcano Okmok, in Alaska (foto di repertorio)</p></div>
<p><span style="font-size: medium;">In un recente studio, pubblicato sulla rivista scientifica </span><span style="font-size: medium;"><i>Proceedings of National Academy of Sciences (PNAS)</i></span><span style="font-size: medium;">, un team di ricerca guidato da Joe McConnell, del Desert Research Institute (DRI) di Reno, Nevada, ha analizzato accuratamente la </span><span style="font-size: medium;"><b>tefra</b></span><span style="font-size: medium;"> (materiale piroclastico prodotto tipico delle eruzioni) rinvenuta in grande quantità nelle carote di ghiaccio artico, per collegare</span></p>
<p><span style="font-size: medium;">l&#8217;inspiegabile periodo di clima estremo sul Mediterraneo del 43 a.C. con l&#8217;eruzione che aveva portato alla formazione della caldera Okmok in Alaska. </span></p>
<p>“<span style="font-size: medium;">Trovare prove che un vulcano situato dall&#8217;altra parte della Terra avesse potuto contribuire con le sue eruzioni alla scomparsa di Romani ed Egiziani, favorendo la nascita dell&#8217;Impero Romano è stata una scoperta affascinante”, assicura, entusiasta, McConnell.</span></p>
<p><span style="font-size: medium;">La scoperta risale allo scorso anno, allorchè nell&#8217; Ice Core Laboratory del DRI in Nevada, McConnell e il ricercatore svizzero Michael Sigl, del Centro Oeschger per la Ricerca sui cambiamenti climatici presso l&#8217;Università di Berna, si imbatterono in uno strato di tefra insolitamente ben conservato in un campione di carotaggi di ghiaccio polare.</span></p>
<p><span style="font-size: medium;">Oggi si è provveduto quindi ad esaminare più accuratamente le misurazioni su queste carote di ghiaccio provenienti dalla Groenlandia e dalla Russia, alcune delle quali erano state prelevate negli anni &#8217;90 e conservate nei laboratori degli Stati Uniti, della Danimarca e della Germania.</span></p>

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [midtext: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BOX COLONNA DX -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9411647215177959"
     data-ad-slot="2529673370"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- Easy Plugin for AdSense V8.7 -->
<p><span style="font-size: medium;">Confrontando queste misurazioni con le precedenti, gli scienziati sono stati in grado di stabilire due eventi eruttivi distinti, uno di breve durata, risalente al 45 a.C., e uno, molto più importante e di più ampia portata, avvenuto nel 43 a.C. </span></p>
<p><span style="font-size: medium;">Questo secondo evento, chiamato Okmok II, secondo i ricercatori, fu una delle più grandi eruzioni degli ultimi 2500 anni, ebbe una durata di oltre due anni e le ceneri rimasero conservate all&#8217;interno delle carote di ghiaccio dell&#8217;epoca.</span></p>
<p><span style="font-size: medium;">Lavorando con colleghi britannici, svizzeri, irlandesi, tedeschi, dell&#8217;Alaska e dell&#8217;Università di Yale, il team di studiosi è riuscita a raccogliere prove di supporto alla ricerca da tutto il mondo, tra cui testimonianze climatiche basate sugli anelli di accrescimento degli alberi in Scandinavia e da speleotemi (stalattiti e stalagmiti), depositatisi nella grotta di Shihua, nel nord-est della Cina.</span></p>
<p><span style="font-size: medium;">Una volta raccolti tutti questi dati, gli studiosi sono giunti alla conclusione che i due anni successivi alla seconda eruzione di Okmok, nell&#8217;emisfero settentrionale, sono stati i più freddi degli ultimi 2500 anni e le temperature, per un decennio, dovevano essere state di 7 gradi centigradi al di sotto delle medie stagionali, assieme ad un aumento delle precipitazioni estive pari al 50-120 per cento al di sopra della norma in tutta l&#8217;Europa meridionale.</span></p>
<p>“<span style="font-size: medium;">Nel Mediterraneo queste condizioni umide ed estremamente fredde avrebbero sicuramente danneggiato le colture primaverili e i raccolti autunnali, mettendo in ginocchio l&#8217;economia essenzialmente agricola dell&#8217;intera regione, provocando, di conseguenza, carestia e mancanza di approvvigionamenti che si unirono agli sconvolgimenti politici di quell&#8217;epoca”, sostiene l&#8217;archeologo classico Andrew Wilson, dell&#8217;Università di Oxford. “Questi risultati conferirebbero credibilità alle segnalazioni di freddo, carenza di cibo e malattie descritte da fonti antiche”.</span></p>
<p>“<span style="font-size: medium;">Particolarmente sorprendente fu anche la mancata consueta alluvione del Nilo, al momento dell&#8217;eruzione di Okmok, e la carestia e le malattie che ne seguirono, segnalate nelle fonti egizie”, aggiunge lo storico Joe Manning, dell&#8217;Università di Yale. “Gli effetti climatici furono un grave <i>schock</i> per società già stressate, in un momento tanto cruciale della loro storia”.</span></p>
<p><span style="font-size: medium;">L&#8217;attività vulcanica spiega anche alcuni fenomeni atmosferici insoliti che sono stati descritti da antichi storiografi intorno all&#8217;assassinio di Cesare e interpretati come segni o presagi: aloni solari, oscuramenti improvvisi del sole, presenza di tre soli che apparivano in cielo (fenomeno fisico legato, in certe condizioni, alla rifrazione della luce solare, noto ora come <b>parelio</b>).</span></p>
<p><span style="font-size: medium;">C&#8217;è da sottolineare che molte di queste osservazioni hanno avuto luogo &#8216;prima&#8217; dell&#8217;eruzione di Okmok del 43 a.C. e furono probabilmente collegate ad una più modesta eruzione dell&#8217;Etna del &#8217;44 a.C.</span></p>
<p><span style="font-size: medium;">Anche se gli autori dello studio riconoscono che fu, in buona sostanza, una concomitanza di fattori diversi a contribuire alla caduta della Repubblica Romana e del Regno Tolemaico, tuttavia ritengono che gli effetti climatici dell&#8217;eruzione di Okmok II abbiano giocato un ruolo innegabilmente importante e che la loro scoperta contribuisca a far luce su un periodo della storia che aveva lasciato a lungo perplessi sia archeologi che storici antichi. </span></p>
</div>
      
      <div class="tags"></div>
      <div class="autore_data">© RIPRODUZIONE RISERVATA</div>

      
         
       
 
    
    </div>
    
        
  </div>
</div>
    
<div class="col_dx">

  
  <!-- ********** flash news ********** -->
   <!-- 
    
  <ul class="widgets flash_news_widget">
    <li>  
    <h3>Flash news</h3>
    <div class="flash_news_wrapper">
      <div class="flash_news">
      <ul>
         
        <li>
          <div>
          <a href="http://gaianews.it/attualita/flash-news/lago-misterioso-appare-nel-deserto-in-tunisia-57194.html" title="Lago misterioso appare nel deserto in Tunisia">      
              Lago misterioso appare nel deserto in Tunisia          </a>
          <span class="relative_time">  6 anni fa</span>
          </div>
        </li>  
         
        <li>
          <div>
          <a href="http://gaianews.it/attualita/flash-news/ebola-msf-casi-in-aumento-vaccino-non-fermera-lepidemia-57178.html" title="Ebola, MSF: casi in aumento, vaccino non fermerà l&#8217;epidemia">      
              Ebola, MSF: casi in aumento, vaccino non fermerà l&#8217;epidemia          </a>
          <span class="relative_time">  6 anni fa</span>
          </div>
        </li>  
         
        <li>
          <div>
          <a href="http://gaianews.it/attualita/flash-news/cervello-cyborg-per-combatter-parkinson-57176.html" title="Cervello cyborg per combatter il Parkinson">      
              Cervello cyborg per combatter il Parkinson          </a>
          <span class="relative_time">  6 anni fa</span>
          </div>
        </li>  
         
        <li>
          <div>
          <a href="http://gaianews.it/attualita/flash-news/veleno-serpenti-api-scorpioni-contro-i-tumori-57170.html" title="Il veleno di serpenti, api e scorpioni contro i tumori">      
              Il veleno di serpenti, api e scorpioni contro i tumori          </a>
          <span class="relative_time">  6 anni fa</span>
          </div>
        </li>  
         
        <li>
          <div>
          <a href="http://gaianews.it/attualita/flash-news/ebola-caso-sospetto-in-india-vaccino-entro-2015-57161.html" title="Ebola: un caso sospetto in India, vaccino entro il 2015">      
              Ebola: un caso sospetto in India, vaccino entro il 2015          </a>
          <span class="relative_time">  6 anni fa</span>
          </div>
        </li>  
         
      </ul>
      </div>
    </div>
    </li>
  </ul>
  
      -->
    <div class="box_ebooks">
    
    <a href="http://gaianews.it/libri/">
		<img src="http://gaianews.it/wp-content/themes/gaianews/images/publi-ebooks-gaia-300x250.jpg" />
	</a>

    <br/><br/>
    </div>
  
  <ul class="widgets">
  <li id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><h3><a href="http://gaianews.it/rubriche/osservatorio-sullorso-marsicano" alt="Orso Bruno Marsicano">Orso marsicano</a></h3>	<ul class="dpe-flexible-posts">
			<li id="post-58708" class="post-58708 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-osservatorio-sullorso-marsicano tag-biodiversita tag-gian-luca-galletti tag-orso tag-orso-marsicano tag-parco-dabruzzo pubblicazione-homepage-quarto-piano-dx pubblicazione-hp-ambiente-quarto-piano-dx">
			<a href="http://gaianews.it/ambiente/cucciolo-di-orso-scampa-ad-avvelenamento-forse-morta-la-mamma-58708.html">
				<img width="300" height="224" src="http://gaianews.it/wp-content/uploads/clip_image006-300x224.jpg" class="attachment-medium size-medium wp-post-image" alt="orso marsicano avvelenato" srcset="http://gaianews.it/wp-content/uploads/clip_image006-300x224.jpg 300w, http://gaianews.it/wp-content/uploads/clip_image006.jpg 353w" sizes="(max-width: 300px) 100vw, 300px" />				<h4 class="title">Cucciolo di orso marsicano scampa ad avvelenamento: forse morta la mamma</h4>
			</a>
		</li>
			<li id="post-58590" class="post-58590 post type-post status-publish format-standard has-post-thumbnail hentry category-osservatorio-sullorso-marsicano tag-estinzione tag-orso-marsicano tag-tubercolosi-bovina pubblicazione-homepage-quarto-piano-dx pubblicazione-hp-ambiente-quarto-piano-dx">
			<a href="http://gaianews.it/rubriche/osservatorio-sullorso-marsicano/orso-marsicano-regione-abruzzo-sospende-pascolo-in-alcune-aree-58590.html">
				<img width="300" height="225" src="http://gaianews.it/wp-content/uploads/orso2_2-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="orso" srcset="http://gaianews.it/wp-content/uploads/orso2_2-300x225.jpg 300w, http://gaianews.it/wp-content/uploads/orso2_2-400x300.jpg 400w, http://gaianews.it/wp-content/uploads/orso2_2.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />				<h4 class="title">Orso marsicano, Regione Abruzzo sospende pascolo in alcune aree</h4>
			</a>
		</li>
			<li id="post-58260" class="post-58260 post type-post status-publish format-standard has-post-thumbnail hentry category-osservatorio-sullorso-marsicano tag-orso-marsicano tag-tubercolosi-bovina pubblicazione-homepage-quarto-piano-dx pubblicazione-hp-ambiente-quarto-piano-dx">
			<a href="http://gaianews.it/rubriche/osservatorio-sullorso-marsicano/orso-marsicano-e-rischio-di-improvvisa-estinzione-58260.html">
				<img width="300" height="240" src="http://gaianews.it/wp-content/uploads/Vitello-300x240.jpg" class="attachment-medium size-medium wp-post-image" alt="Località Fonte di Vico, 22 luglio 2012. Vitello morto fra le vacche in quarantena dopo gli episodi di tubercolosi" srcset="http://gaianews.it/wp-content/uploads/Vitello-300x240.jpg 300w, http://gaianews.it/wp-content/uploads/Vitello.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />				<h4 class="title">Orso marsicano è a rischio di improvvisa estinzione</h4>
			</a>
		</li>
			<li id="post-57997" class="post-57997 post type-post status-publish format-standard has-post-thumbnail hentry category-osservatorio-sullorso-marsicano tag-luigi-boitani tag-lupo tag-orso-marsicano pubblicazione-homepage-quarto-piano-dx pubblicazione-hp-ambiente-quarto-piano-dx">
			<a href="http://gaianews.it/rubriche/osservatorio-sullorso-marsicano/intervista-luigi-boitani-lorso-e-il-lupo-italia-tra-presente-e-futuro-57997.html">
				<img width="300" height="225" src="http://gaianews.it/wp-content/uploads/544197_155243907973924_1734862045_n-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="Lupo" srcset="http://gaianews.it/wp-content/uploads/544197_155243907973924_1734862045_n-300x225.jpg 300w, http://gaianews.it/wp-content/uploads/544197_155243907973924_1734862045_n-400x300.jpg 400w, http://gaianews.it/wp-content/uploads/544197_155243907973924_1734862045_n.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />				<h4 class="title">Intervista a Luigi Boitani: l&#8217;Orso e il Lupo in Italia tra presente e futuro</h4>
			</a>
		</li>
			<li id="post-57935" class="post-57935 post type-post status-publish format-standard has-post-thumbnail hentry category-osservatorio-sullorso-marsicano tag-luigi-boitani tag-orso-marsicano pubblicazione-homepage-quarto-piano-dx pubblicazione-hp-ambiente-quarto-piano-dx">
			<a href="http://gaianews.it/rubriche/osservatorio-sullorso-marsicano/salviamo-lorso-scrive-lettera-aperta-prof-boitani-57935.html">
				<img width="300" height="200" src="http://gaianews.it/wp-content/uploads/Orso-marsicano_1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Foto Carlo Romano www.carloromanoart.it" srcset="http://gaianews.it/wp-content/uploads/Orso-marsicano_1-300x200.jpg 300w, http://gaianews.it/wp-content/uploads/Orso-marsicano_1-400x266.jpg 400w, http://gaianews.it/wp-content/uploads/Orso-marsicano_1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />				<h4 class="title">Salviamo l’Orso scrive una lettera aperta al Prof. Boitani</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</li><li id="duplicate_widget-2" class=" recent-posts widget_rrm_recent_posts widget widget_duplicate_widget"><h3>Ultimissime</h3><ul><li>
<span>07.09.2020</span>
<a href="http://gaianews.it/ambiente/clima/62053-62053.html" rel="bookmark" title="07.09.2020">Mega eruzione in Alaska e declino della Repubblica Romana</a>
</li>

<li>
<span>24.08.2020</span>
<a href="http://gaianews.it/ambiente/clima/animali-primi-umani-condivisero-leden-pinnacle-point-sudafrica-62047.html" rel="bookmark" title="24.08.2020">Animali e primi umani condivisero l&#8217;Eden di Pinnacle Point in Sudafrica</a>
</li>

<li>
<span>24.08.2020</span>
<a href="http://gaianews.it/ambiente/clima/grave-siccita-provoco-crollo-dellimpero-assiro-62044.html" rel="bookmark" title="24.08.2020">Una grave siccità provocò il crollo dell&#8217;Impero assiro</a>
</li>

<li>
<span>24.08.2020</span>
<a href="http://gaianews.it/ambiente/clima/le-aree-luminose-deposito-acqua-liquida-del-pianeta-nano-cerere-62041.html" rel="bookmark" title="24.08.2020">Le aree luminose e il deposito di acqua liquida del pianeta nano Cerere</a>
</li>

<li>
<span>12.08.2020</span>
<a href="http://gaianews.it/ambiente/clima/neanderthal-soglia-del-dolore-piu-bassa-della-nostra-62037.html" rel="bookmark" title="12.08.2020">I Neanderthal avevano una soglia del dolore più bassa della nostra?</a>
</li>

<li>
<span>12.08.2020</span>
<a href="http://gaianews.it/ambiente/clima/origini-religione-pre-incaica-sul-lago-titicaca-62034.html" rel="bookmark" title="12.08.2020">Origini di una religione pre-incaica sul Lago Titicaca</a>
</li>

<li>
<span>12.08.2020</span>
<a href="http://gaianews.it/ambiente/clima/scoperti-vulcani-ancora-attivi-sul-pianeta-venere-62031.html" rel="bookmark" title="12.08.2020">Scoperti vulcani ancora attivi sul pianeta Venere</a>
</li>
</ul><!-- Recent Posts took 16.133 ms --></li><li id="text-10" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-1417052182885260";
/* LINK 200x90, creato 27/10/10 */
google_ad_slot = "4092851381";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</li><li id="duplicate_widget-6" class=" mostpopulartags-4 widget_most_popular_tags widget widget_duplicate_widget"><h3>Argomenti caldi</h3><ul class='wp-tag-cloud'>
	<li><a href='http://gaianews.it/tag/tumore' class='tag-link-200 tag-link-position-1' title='259 argomenti' style='font-size: 1.575em;'>Tumore</a></li>
	<li><a href='http://gaianews.it/tag/spazio' class='tag-link-12972 tag-link-position-2' title='261 argomenti' style='font-size: 1.6em;'>Spazio</a></li>
	<li><a href='http://gaianews.it/tag/salute-2' class='tag-link-401 tag-link-position-3' title='333 argomenti' style='font-size: 1.85em;'>salute</a></li>
	<li><a href='http://gaianews.it/tag/ricerca-medica-2' class='tag-link-611 tag-link-position-4' title='166 argomenti' style='font-size: 1.1em;'>ricerca medica</a></li>
	<li><a href='http://gaianews.it/tag/ricerca' class='tag-link-375 tag-link-position-5' title='241 argomenti' style='font-size: 1.5em;'>ricerca</a></li>
	<li><a href='http://gaianews.it/tag/prevenzione' class='tag-link-172 tag-link-position-6' title='152 argomenti' style='font-size: 1em;'>prevenzione</a></li>
	<li><a href='http://gaianews.it/tag/parchi' class='tag-link-439 tag-link-position-7' title='376 argomenti' style='font-size: 2em;'>parchi</a></li>
	<li><a href='http://gaianews.it/tag/orso-marsicano' class='tag-link-1704 tag-link-position-8' title='175 argomenti' style='font-size: 1.175em;'>Orso marsicano</a></li>
	<li><a href='http://gaianews.it/tag/obesita' class='tag-link-161 tag-link-position-9' title='174 argomenti' style='font-size: 1.15em;'>obesità</a></li>
	<li><a href='http://gaianews.it/tag/nasa' class='tag-link-157 tag-link-position-10' title='179 argomenti' style='font-size: 1.2em;'>NASA</a></li>
	<li><a href='http://gaianews.it/tag/marte' class='tag-link-146 tag-link-position-11' title='162 argomenti' style='font-size: 1.075em;'>marte</a></li>
	<li><a href='http://gaianews.it/tag/inquinamento' class='tag-link-128 tag-link-position-12' title='249 argomenti' style='font-size: 1.55em;'>Inquinamento</a></li>
	<li><a href='http://gaianews.it/tag/estinzione' class='tag-link-248 tag-link-position-13' title='182 argomenti' style='font-size: 1.2em;'>estinzione</a></li>
	<li><a href='http://gaianews.it/tag/conservazione' class='tag-link-710 tag-link-position-14' title='182 argomenti' style='font-size: 1.2em;'>Conservazione</a></li>
	<li><a href='http://gaianews.it/tag/cervello' class='tag-link-61 tag-link-position-15' title='179 argomenti' style='font-size: 1.2em;'>Cervello</a></li>
	<li><a href='http://gaianews.it/tag/cancro' class='tag-link-54 tag-link-position-16' title='292 argomenti' style='font-size: 1.725em;'>Cancro</a></li>
	<li><a href='http://gaianews.it/tag/cambiamenti-climatici' class='tag-link-495 tag-link-position-17' title='336 argomenti' style='font-size: 1.875em;'>cambiamenti climatici</a></li>
	<li><a href='http://gaianews.it/tag/aree-protette' class='tag-link-32 tag-link-position-18' title='271 argomenti' style='font-size: 1.625em;'>Aree protette</a></li>
	<li><a href='http://gaianews.it/tag/ambiente-2' class='tag-link-359 tag-link-position-19' title='204 argomenti' style='font-size: 1.325em;'>ambiente</a></li>
	<li><a href='http://gaianews.it/tag/alimentazione' class='tag-link-12958 tag-link-position-20' title='205 argomenti' style='font-size: 1.325em;'>Alimentazione</a></li>
</ul>
</li>  </ul>
  
  <p />
    
  
  <a class="twitter-timeline" href="https://twitter.com/Gaianews" data-widget-id="271010627122761728">Tweets di @Gaianews</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

  
</div>

  <!-- fine page body -->
  </div>
  
  <div class="footer">
    <div class="menu_nav">
        <ul id="menu-footer" class="menu"><li id="menu-item-25645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25645"><a href="/">Home</a></li>
<li id="menu-item-25647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25647"><a href="http://gaianews.it/redazione">Redazione</a></li>
<li id="menu-item-25649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25649"><a href="http://gaianews.it/info">Info e contatti</a></li>
<li id="menu-item-25646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25646"><a href="http://gaianews.it/collabora">Collabora</a></li>
<li id="menu-item-25648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25648"><a href="http://gaianews.it/newsletter">Newsletter</a></li>
</ul> 
    </div>
    
    <div class="logo"></div>
    
    <div class="info">  
      Gaianews.it è una rivista registrata presso il Tribunale di Bologna, aut. n. 8144<br /> 
      Email: redazione@gaianews.it  - Copyright 2013 © Gaianews.it - Tutti i diritti sono riservati<br />       
    </div>    
    
  </div>

<!-- fine page wrapper -->
</div>

<!-- per far funzionare admin bar -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://gaianews.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/gaianews.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Per favore dimostra che non sei un robot.","sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/gaianews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gaianews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://gaianews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gaianews.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gaianews.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gaianews.it/wp-includes/js/wp-embed.min.js?ver=4.5.22'></script>
<script type="text/javascript">var addthis_product = 'wpp-1.0.12';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50895e5117edc597"></script><script type="text/javascript">addthis.layers(
{
    'theme' : 'light',
    'share' : {
        'position' : 'left',
        'numPreferredServices' : 5
    },  
    'whatsnext' : {}  
}
);</script>	<script type='text/javascript'>
		
		Galleria.configure({
			debug			: false, // debug is now off for deployment
			imageCrop		: true,
			thumbCrop		: true,
			carousel		: true,
			thumbnails		: true,
			transition		: 'fade',
			transitionSpeed	: 400,
			thumbEventType	: 'click',
			autoplay		: false,
			clicknext		: false,
			showImagenav	: false,
			showCounter		: false,
			lightbox		: false,
			imagePan		: false,
			width			: 640,
			height			: 460,
			showInfo		: true,
			_toggleInfo		: true
		});
	</script>
	<style type="text/css" media="screen" rel="stylesheet">
	#galleria
	{
		height:460px;
	}
	.galleria-container 
	{
		background:#000000;
	}
	.galleria-stage
	{
		left: 10px;
		right: 10px;
		top: 10px;
		bottom: 60px;
	}
	.galleria-thumbnails-container
	{
		left:10px;
		right:10px;
	}
	.galleria-thumbnails .galleria-image
	{
		border: 1px solid #000000;
		height:40px;
		width:60px;
	}
	.galleria-info-link
	{
		background-color: #000000; 
	}
	.galleria-info-text
	{
		background-color: #000000;
	}
	.galleria-lightbox-shadow
	{
		background:#000000;
	}
	
	.galleria-lightbox-content
	{
		background-color:#FFFFFF;
		left:10px;
		right:10px;
		top:10px;
		bottom:10px;
	}
	.galleria-thumb-nav-right
	{
		background-color:#000000;
	}
	.galleria-thumb-nav-left
	{
		background-color:#000000;
	}
	.galleria-lightbox-image
	{
		left:0;
		right:0;
		bottom:30px;
		top:0;
	}
		</style>
			<div id="cookie-notice" class="cn-top bootstrap" style="color: #fff; background-color: #dd3333;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per personalizzare i contenuti e gli annunci, fornire le funzioni dei social media e analizzare il nostro traffico. Inoltre forniamo informazioni sul modo in cui utilizzi il nostro sito alle agenzie pubblicitarie, agli istituti che eseguono analisi dei dati web e ai social media nostri partner  (<a target="_blank" href="http://www.google.com/intl/it/policies/privacy/partners/">leggi come google -nostro partner - utilizza i tuoi dati</a>). Se non sei d'accordo, dovrai astenerti (e ce ne dispiace!) dalla fruizione dei nostri contenuti; se invece sei d'accordo e non vuoi visualizzare questo messaggio per 30 giorni, <b>clicca su Ok</b>. Se continui ad utilizzare il nostro sito, accetterai le nostre modalità d'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://gaianews.it/uso-dei-cookie" target="_self" id="cn-more-info" class="button bootstrap">Leggi di più</a>
				</div>
			</div><!--wp_footer-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12949454-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>     

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Page Caching using disk: enhanced
Database Caching using disk

 Served from: gaianews.it @ 2020-09-07 23:59:52 by W3 Total Cache -->